<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Yunanistan aranan teröristi iade edecek</title>
    <meta name="description" content="Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2018 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="fb:pages" content="344936685680835,1724543857861396,720067984811840" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="https://m.ajanshaber.com/amp/yunanistan-aranan-teroristi-iade-edecek-haberi/428466">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="yunanistan, terörist"/>
    <meta http-equiv="last-modified" content="2018-06-01T22:39:33+0300"/>
    <meta itemprop="name" content="Yunanistan aranan terörist Turgut Kaya'yı iade edecek"/>
    <meta itemprop="description" content="Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı.
"/>
    <meta itemprop="image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973"/>
    <meta itemprop="url" content="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-06-01T22:39:33+0300"/>
    <meta itemprop="datePublished" content="2018-06-01T22:30:00+0300"/>
    <meta itemprop="articleSection" content="Dünya"/>
    <meta name="DC.date.issued" content="2018-06-01T22:30:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="https://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="https://i.ajanshaber.com/2/140/105/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="https://i.ajanshaber.com/2/700/525/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973" type="image/jpeg"/>
    <meta name="title" content="Yunanistan aranan terörist Turgut Kaya'yı iade edecek"/>
    <link rel="canonical" href="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"/>
    <link rel="amphtml" href="https://m.ajanshaber.com/amp/yunanistan-aranan-teroristi-iade-edecek-haberi/428466">
    <meta property="og:title" content="Yunanistan aranan terörist Turgut Kaya'yı iade edecek"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"/>
    <meta property="og:description" content="Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı.
"/>
    <meta property="og:image" content="https://i.ajanshaber.com/2/640/400/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@AjansHaberResmi"/>
    <meta property="twitter:creator" content="@AjansHaberResmi"/>
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:url" content="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"/>
    <meta property="twitter:domain" content="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"/>
    <meta property="twitter:title" content="Yunanistan aranan terörist Turgut Kaya'yı iade edecek"/>
    <meta property="twitter:image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973"/>
    <meta property="twitter:description" content="Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı.
"/>
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "articleSection": "Dünya",
            "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466"},
            "headline": "Yunanistan aranan terörist Turgut Kaya'yı iade edecek",
            "image": {
                "@type": "ImageObject",
                "url": "https://i.ajanshaber.com/2/700/525/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973",
                "width": "700",
                "height": "525"
            },
            "datePublished": "2018-06-01T22:30:00+03:00",
            "dateModified": "2018-06-01T22:39:33+03:00",
            "description": "Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı.
",
            "articleBody": "Yunan medyası,&nbsp;Yunanistan&nbsp;Y&uuml;ksek Mahkemesinin (Arios Pagos),&nbsp;T&uuml;rkiye'nin talebi &uuml;zerine hakkında İnterpol tarafından tutuklama emri &ccedil;ıkarılan ve şubat ayında Yunanistan'a giriş yapmaya &ccedil;alışırken yakalanan 45 yaşındaki&nbsp;ter&ouml;rist&nbsp;Turgut Kaya'nın&nbsp;T&uuml;rkiye'ye&nbsp;iadesi&nbsp;y&ouml;n&uuml;nde karar verdiğini duyurdu.  SON KARARI ADALET BAKANI VERECEK  Haberlerde, Yunanistan'dan siyasi iltica talebinde bulunduğu belirtilen T&uuml;rkiye Kom&uuml;nist Partisi/Marksist-Leninist (TKP/ML) &uuml;yesi Turgut Kaya'nın T&uuml;rkiye'ye iade edilip edilmeyeceği konusundaki nihai kararı Yunanistan Adalet Bakanı Stavros Kondonis'in vereceği de belirtildi.  BAKAN İTİRAZ EDEBİLİR  Yunanistan'daki adli prosed&uuml;re g&ouml;re, Adalet Bakanının, su&ccedil;luların mahkeme tarafından verilen &uuml;lkelerine iade kararına itiraz hakkı bulunuyor.",
            "author": {
                "@type": "Person",
                "name": "Nur"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Ajanshaber.com",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://s.ajanshaber.com/assets/site/img/logo.png",
                    "width": 311,
                    "height": 66
                }
            }
        }
    </script>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/select.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/default.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/fonts.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=127">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=127">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=127"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/select.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/default.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=127"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="https://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"22QIq1hNdI20fn",
            domain:"ajanshaber.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=22QIq1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-116286550-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

(adsbygoogle = window.adsbygoogle || []).push({

google_ad_client: "ca-pub-8168080565337789",

enable_page_level_ads: true

});

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="https://www.ajanshaber.com" class="logo-tv">
            <img src="https://s.ajanshaber.com/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="https://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="https://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="https://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="https://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="https://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="https://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="https://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="https://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="https://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="https://www.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="https://www.ajanshaber.com/trump-ve-kim-jong-un-bulusmasi-12-haziranda-haberi/428464" title="Trump ve Kim Jong-un buluşması 12 Haziran'da">Trump ve Kim Jong-un buluşması 12 Haziran'da</a><samp>- 21:53</samp></li>
                    <li><a href="https://www.ajanshaber.com/bddk-baskanindan-onemli-aciklama-haberi/428453" title="'Bankalarımız dalgalanmaya karşı kendini koruyacak yapıdadır'">BDDK Başkanı'ndan önemli açıklama!</a><samp>- 18:11</samp></li>
                    <li><a href="https://www.ajanshaber.com/aym-chpnin-iptal-istemini-reddetti-haberi/428310" title="AYM, CHP'nin iptal istemini reddetti">AYM, CHP'nin iptal istemini reddetti</a><samp>- 15:29</samp></li>
                    <li><a href="https://www.ajanshaber.com/istanbul-valiligini-isgal-davasinda-karar-cikti-haberi/428307" title="İstanbul Valiliği'ni işgal davasında karar çıktı">İstanbul Valiliği'ni işgal davasında karar çıktı</a><samp>- 15:08</samp></li>
                    <li><a href="https://www.ajanshaber.com/sampiyonlar-ligi-finali-oncesi-bomba-panigi-haberi/427878" title="Şampiyonlar Ligi finali öncesi bomba paniği!">Şampiyonlar Ligi finali öncesi bomba paniği!</a><samp>- 14:36</samp></li>
                    <li><a href="https://www.ajanshaber.com/polis-akademisine-25500-polis-adayi-alinacak-haberi/427809" title="Polis Akademisi'ne 25.500 Polis adayı alınacak">Polis Akademisi'ne 25.500 Polis adayı alınacak</a><samp>- 15:43</samp></li>
                    <li><a href="https://www.ajanshaber.com/disisleriden-abdye-f-35-yaniti-biz-de-karsilik-veririz-haberi/427785" title="Dışişleri'den ABD'ye F-35 yanıtı: Biz de karşılık veririz ">Dışişleri'den ABD'ye: Karşılık veririz!</a><samp>- 11:44</samp></li>
                    <li><a href="https://www.ajanshaber.com/merkez-bankasindan-dolardaki-yukselise-onlem-haberi/427708" title="Merkez Bankası'ndan Dolar'daki yükselişe önlem">Merkez Bankası'ndan Dolar'daki yükselişe önlem</a><samp>- 17:07</samp></li>
                    <li><a href="https://www.ajanshaber.com/hat-sanati-kaligrafi-nedir-nasil-yapilir-haberi/427704" title="Tahkim Kurulu, Arda Turan kararını açıkladı">Tahkim Kurulu, Arda Turan kararını açıkladı</a><samp>- 16:22</samp></li>
                    <li><a href="https://www.ajanshaber.com/sirnakta-silahli-saldiri-1-asker-sehit-haberi/427680" title="Şırnak'ta silahlı saldırı: 1 asker şehit ">Şırnak'ta silahlı saldırı: 1 asker şehit </a><samp>- 14:26</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Yunanistan aranan terörist Turgut Kaya'yı iade edecek" data-url="https://www.ajanshaber.com/yunanistan-aranan-teroristi-iade-edecek-haberi/428466" data-next="https://www.ajanshaber.com/erdogan-noktayi-koydu-artik-uber-isi-bitti-haberi/428465" data-id="428466">
    <section class="clearfix">
                <div class="pull-left">

        </div>
    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Dünya</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>01 Haziran 2018 22:30 | Son Güncelleme: 01 Haziran 2018 22:39</samp></div>
                <h1>Yunanistan aranan terörist Turgut Kaya'yı iade edecek</h1>
                <h2>Yunanistan'da yakalanan ve Türkiye'de İçişleri Bakanlığı tarafından yayımlanan 'aranan teröristler listesi'nde yer alan Turgut Kaya'nın Türkiye'ye iadesi kararlaştırıldı.
</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466&text=Yunanistan+aranan+ter%C3%B6risti+iade+edecek"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="https://i.ajanshaber.com/2/700/525/newsFiles/2018/6/1/428466/yunanistan-aranan-terorist-turgut-kayayi-rrpq.jpg?v=1527881973" width="700" height="525" alt="Yunanistan aranan terörist Turgut Kaya'yı iade edecek" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Yunan medyası,&nbsp;Yunanistan&nbsp;Y&uuml;ksek Mahkemesinin (Arios Pagos),&nbsp;T&uuml;rkiye'nin talebi &uuml;zerine hakkında İnterpol tarafından tutuklama emri &ccedil;ıkarılan ve şubat ayında Yunanistan'a giriş yapmaya &ccedil;alışırken yakalanan 45 yaşındaki&nbsp;ter&ouml;rist&nbsp;Turgut Kaya'nın&nbsp;T&uuml;rkiye'ye&nbsp;iadesi&nbsp;y&ouml;n&uuml;nde karar verdiğini duyurdu.</p>  <p><strong>SON KARARI ADALET BAKANI VERECEK</strong></p>  <p>Haberlerde, Yunanistan'dan siyasi iltica talebinde bulunduğu belirtilen T&uuml;rkiye Kom&uuml;nist Partisi/Marksist-Leninist (TKP/ML) &uuml;yesi Turgut Kaya'nın T&uuml;rkiye'ye iade edilip edilmeyeceği konusundaki nihai kararı Yunanistan Adalet Bakanı Stavros Kondonis'in vereceği de belirtildi.</p>  <p><strong>BAKAN İTİRAZ EDEBİLİR</strong></p>  <p>Yunanistan'daki adli prosed&uuml;re g&ouml;re, Adalet Bakanının, su&ccedil;luların mahkeme tarafından verilen &uuml;lkelerine iade kararına itiraz hakkı bulunuyor.</p>
                                    <br/>
                    <p>
                        Kaynak: Ajanslar
                    </p>
                                <p class="tags">
                    Etiketler:
                                    </p>
                <br />
            </article>
            <div id="comment_428466" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(428466, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466&text=Yunanistan+aranan+ter%C3%B6risti+iade+edecek"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fyunanistan-aranan-teroristi-iade-edecek-haberi%2F428466"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/trump-ve-kim-jong-un-bulusmasi-12-haziranda-haberi/428464" title="Trump ve Kim Jong-un buluşması 12 Haziran'da">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/6/1/428464/trump-ve-kim-jong-un-bulusmasi-12-odso.jpg?v=1527880900" width="120" height="90" alt="Trump ve Kim Jong-un buluşması 12 Haziran'da">
                                        <strong>Trump ve Kim Jong-un buluşması 12 Haziran'da</strong>
                                        <span>ABD Başkanı Donald Trump, Kuzey Kore lideri Kim Jong-un ile daha önce planlandığı gibi 12...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/danimarka-sunnetin-yasaklanmasini-istiyor-haberi/428455" title="Danimarka sünnetin yasaklanmasını istiyor">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/6/1/428455/danimarka-sunnetin-yasaklanmasini-istiyor-w4sj.jpg?v=1527868842" width="120" height="90" alt="Danimarka sünnetin yasaklanmasını istiyor">
                                        <strong>Danimarka sünnetin yasaklanmasını istiyor</strong>
                                        <span>Danimarka'da sünnetin yasaklanması çağrısı yapan 50 bin imzalı dilekçe toplandı. Dilekçeler...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/idlibde-patlama-2-olu-50-yarali-haberi/427880" title="İdlib'de patlama: 2 ölü 50 yaralı!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/26/427880/idlibde-patlama-2-olu-50-yarali-gvbb.jpg?v=1527337355" width="120" height="90" alt="İdlib'de patlama: 2 ölü 50 yaralı!">
                                        <strong>İdlib'de patlama: 2 ölü 50 yaralı!</strong>
                                        <span>Suriye'nin kuzeybatısındaki İdlib il merkezinde bomba yüklü bir aracın patlaması sonucu ilk...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/izlandali-muslumanlar-22-saatlik-orucu-18-saate-indirdi-haberi/427873" title="İzlandalı Müslümanlar 22 saatlik orucu 18 saate indirdi">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/26/427873/izlandali-muslumanlar-22-saatlik-orucu-18-1aos.jpg?v=1527326262" width="120" height="90" alt="İzlandalı Müslümanlar 22 saatlik orucu 18 saate indirdi">
                                        <strong>İzlandalı Müslümanlar 22 saatlik orucu 18 saate indirdi</strong>
                                        <span>Ramazan ayında 22 saatlik süreyle en uzun orucu tutan İzlandalı Müslümanların bir kısmı kendi...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cumhurbaskani-erdogan-sahuru-ogrencilerle-yapti-haberi/428369" title="Cumhurbaşkanı Erdoğan bir öğrencinin Twitter üzerinden sahur davetini kırmadı!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/6/1/428369/cumhurbaskani-erdogan-bir-ogrencinin-xq1j.jpg?v=1527831842" alt="Cumhurbaşkanı Erdoğan bir öğrencinin Twitter üzerinden sahur davetini kırmadı!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Cumhurbaşkanı Erdoğan sahuru öğrencilerle yaptı!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/luks-rezidansta-dehset-yasandi-adam-bana-takmis-haberi/428368" title="Lüks rezidansta dehşet yaşandı: Adam bana takmış!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/6/1/428368/luks-rezidansta-dehset-yasandi-adam-bana-y5cv.jpg?v=1527831275" alt="Lüks rezidansta dehşet yaşandı: Adam bana takmış!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Lüks rezidansta dehşet yaşandı: "Adam bana takmış!"</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/sehitlerin-son-iftari-o-fotograf-yurek-dagladi-haberi/428427" title="Şehitlerin son iftarının çekildiği fotoğraf yürek dağladı!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/6/1/428427/sehitlerin-son-iftari-o-fotograf-yurek-xkye.jpg?v=1527860627" alt="Şehitlerin son iftarının çekildiği fotoğraf yürek dağladı!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Şehitlerin son iftarının çekildiği fotoğraf yürek dağladı!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/aziz-yildirima-secim-oncesi-buyuk-sok-haberi/428377" title="Aziz Yıldırım'a seçim öncesi büyük şok!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/6/1/428377/aziz-yildirima-secim-oncesi-buyuk-4i2k.jpg?v=1527837302" alt="Aziz Yıldırım'a seçim öncesi büyük şok!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Aziz Yıldırım'a seçim öncesi büyük şok!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/alpay-ozalandan-samimi-aciklamalar-haberi/428421" title="Cumhurbaşkanım bu ulvi görevi bana verdi!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/6/1/428421/cumhurbaskanim-bu-ulvi-gorevi-bana-trts.jpg?v=1527853507" alt="Cumhurbaşkanım bu ulvi görevi bana verdi!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Alpay Özalan'dan samimi açıklamalar!</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>hitIncrement('428466', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="https://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="https://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="https://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="https://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="https://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                                    <li><a href="https://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="https://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="https://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="https://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="https://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="https://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="https://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="https://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="https://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="https://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="https://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="https://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                                    <li><a href="https://www.ajanshaber.com/kim-kimdir" title="Kim Kimdir">Kim Kimdir</a></li>
                            </ul>
                <ul>
            <!--<li><a href="https://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="https://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="https://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="https://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="https://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="https://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="https://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="https://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="https://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaber" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.3.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('428466', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                //gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            },
            onAjaxSuccess: function() {
                setTimeout(function () {
                    adpro.loadAds();
                }, 200);
            }
        });
    </script>

</body>
</html>