<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Tunceli'de yazın ferah kışın sıcak duraklar - AjansHaber.com</title>
    <meta name="description" content="İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2018 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="fb:pages" content="344936685680835,1724543857861396,720067984811840" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="https://m.ajanshaber.com/amp/tuncelide-modern-klimali-duraklar-haberi/434927">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="Tunceli,Duraklar"/>
    <meta http-equiv="last-modified" content="2018-08-06T10:53:47+0300"/>
    <meta itemprop="name" content="Tunceli'de yazın ferah kışın sıcak duraklar"/>
    <meta itemprop="description" content="İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı."/>
    <meta itemprop="image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027"/>
    <meta itemprop="url" content="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-08-06T10:53:47+0300"/>
    <meta itemprop="datePublished" content="2018-08-06T10:40:00+0300"/>
    <meta itemprop="articleSection" content="Güncel"/>
    <meta name="DC.date.issued" content="2018-08-06T10:40:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="https://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="https://i.ajanshaber.com/2/140/105/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="https://i.ajanshaber.com/2/700/525/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027" type="image/jpeg"/>
    <meta name="title" content="Tunceli'de yazın ferah kışın sıcak duraklar"/>
    <link rel="canonical" href="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"/>
    <link rel="amphtml" href="https://m.ajanshaber.com/amp/tuncelide-modern-klimali-duraklar-haberi/434927">
    <meta property="og:title" content="Tunceli'de yazın ferah kışın sıcak duraklar"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"/>
    <meta property="og:description" content="İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı."/>
    <meta property="og:image" content="https://i.ajanshaber.com/2/640/400/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@AjansHaberResmi"/>
    <meta property="twitter:creator" content="@AjansHaberResmi"/>
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:url" content="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"/>
    <meta property="twitter:domain" content="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"/>
    <meta property="twitter:title" content="Tunceli'de yazın ferah kışın sıcak duraklar"/>
    <meta property="twitter:image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027"/>
    <meta property="twitter:description" content="İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı."/>
    <script type="application/ld+json">
    [
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "articleSection": "Güncel",
            "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927"},
            "headline": "Tunceli'de yazın ferah kışın sıcak duraklar",
            "image": {
                "@type": "ImageObject",
                "url": "https://i.ajanshaber.com/2/700/525/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027",
                "width": "700",
                "height": "525"
            },
            "datePublished": "2018-08-06T10:40:00+03:00",
            "dateModified": "2018-08-06T10:53:47+03:00",
            "description": "İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı.",
            "articleBody": "Ter&ouml;r &ouml;rg&uuml;t&uuml;&nbsp;PKK'ya karşı operasyonların s&uuml;rd&uuml;ğ&uuml; d&ouml;nemde;&nbsp;HDP'li belediyeler a&ccedil;ık bir şekilde ter&ouml;ristlere destek verdi.  PKK'lı ter&ouml;ristlere verilen desteğin ortaya &ccedil;ıkmasıyla, İ&ccedil;işleri Bakanlığı bazı belediyelerde g&ouml;revlendirme yaptı.  Bu belediyelerden biri de Tunceli Belediyesi'ydi.  YENİ TUNCELİTunceli Valisi Tuncay Sonel, Tunceli Belediye Başkanı olarak g&ouml;revlendirildikten sonra bir&ccedil;ok projeyi hizmete a&ccedil;tı.  Yeni bir g&ouml;r&uuml;n&uuml;me kavuşan Tunceli, &uuml;zerinde oluşan ter&ouml;r endişesini de yok etmeye başladı.  YAZIN SERİN, KIŞIN SICAKTunceli halkının yazın sıcaktan rahatsız olmaması, kışın da soğuktan etkilenmemesi i&ccedil;in klimalı duraklar hizmete a&ccedil;ıldı.  En işlek caddelere kurulan klimalı duraklarda kitap okuma se&ccedil;eneği de var.BAŞKAN A&Ccedil;IKLADI, SAYISI ARTACAKKonuyla ilgili a&ccedil;ıklama yapan Tuncay Sonel,&nbsp;&ldquo;Biz gerek yaz aylarında gerekse kış aylarında vatandaşlarımızın otob&uuml;s beklerken hava koşullarından etkilenmemesi i&ccedil;in &ldquo;Modern, Klimalı Duraklar&rdquo; projesini hayata ge&ccedil;irdik. Kapalı olan duraklarımız klima ve kitaplıktan oluşuyor. Vatandaşlarımız beklerken kitap okuyarak vakit ge&ccedil;irebilir. Modern, klimalı duraklarımızın sayısının arttırılması i&ccedil;in &ccedil;alışmalarımız devam ediyor&rdquo;&nbsp;dedi.",
            "author": "Ajans Haber",
            "publisher": {
                "@type": "Organization",
                "name": "Ajanshaber.com",
                "logo": {
                    "@type": "imageObject",
                    "url": "https://s.ajanshaber.com/assets/site/img/logo.png"
                }
            }
        },
                {
            "@context": "http://schema.org",
            "@type": "CreativeWork",
            "keywords": "Duraklar"
        }
            ]
    </script>    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/select.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/swiper.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/default.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/fonts.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=132">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=132">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=132"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/select.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/swiper.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/default.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=132"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="https://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"22QIq1hNdI20fn",
            domain:"ajanshaber.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=22QIq1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-116286550-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2665376713147202",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="https://www.ajanshaber.com" class="logo-tv">
            <img src="https://s.ajanshaber.com/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="https://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="https://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="https://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="https://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="https://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="https://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="https://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="https://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                        <li><a href="https://www.ajanshaber.com/secim-2018" target="_blank">Seçim 2018</a></li>
                                        <li><a href="https://www.ajanshaber.com/emlak" target="_blank">Emlak</a></li>
                                    </ol>
            </li>
            <li><a href="https://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="https://www.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="https://www.ajanshaber.com/sanliurfada-feci-kaza-3-olu-4-yarali-var-haberi/434809" title="Şanlıurfa'da feci kaza: 3 ölü, 4 yaralı var">Şanlıurfa'da feci kaza: 3 ölü, 4 yaralı var</a><samp>- 12:46</samp></li>
                    <li><a href="https://www.ajanshaber.com/afganistanda-intihar-saldirisinda-3-nato-askeri-can-verdi-haberi/434803" title="Afganistan'da intihar saldırısında 3 NATO askeri can verdi">Afganistan'da intihar saldırısında 3 NATO askeri can verdi</a><samp>- 11:27</samp></li>
                    <li><a href="https://www.ajanshaber.com/izmirde-dev-kuru-yuk-gemisinde-yangin-cikti-haberi/434773" title="İzmir'de dev  kuru yük gemisinde yangın çıktı">İzmir'de dev  kuru yük gemisinde yangın çıktı</a><samp>- 19:38</samp></li>
                    <li><a href="https://www.ajanshaber.com/yunanlilardan-skandal-karar-terorist-kayanin-iadesi-durduruldu-haberi/434761" title="Yunanistan'dan skandal karar: Terörist Kaya'nın iadesi durduruldu">Yunanistan'dan skandal karar: Terörist Kaya'nın iadesi durduruldu</a><samp>- 16:25</samp></li>
                    <li><a href="https://www.ajanshaber.com/bahceliden-abdye-sert-tepki-kepazeligin-somutlasmis-hali-haberi/434520" title="Bahçeli'den ABD'ye sert tepki: ''Kepazeliğin somutlaşmış hali''">Bahçeli'den ABD'ye sert tepki: ''Kepazeliğin somutlaşmış hali''</a><samp>- 14:38</samp></li>
                    <li><a href="https://www.ajanshaber.com/gaziantepte-gumruk-kapisinda-patlama-meydana-geldi-haberi/434513" title="Gaziantep'te gümrük kapısında patlama meydana geldi">Gaziantep'te gümrük kapısında patlama meydana geldi</a><samp>- 14:03</samp></li>
                    <li><a href="https://www.ajanshaber.com/yildirim-abdnin-yaptirim-kararina-tepki-gosterdi-haberi/434498" title="TBMM Başkanı Binali Yıldırım ABD'ye tepki gösterdi ">TBMM Başkanı Binali Yıldırım ABD'ye tepki gösterdi </a><samp>- 12:23</samp></li>
                    <li><a href="https://www.ajanshaber.com/aci-toren-sehit-anne-ve-11-aylik-bebegine-veda-haberi/434398" title="Acı tören: Şehit anne ve 11 aylık bebeğine veda">Acı tören: Şehit anne ve 11 aylık bebeğine veda</a><samp>- 16:57</samp></li>
                    <li><a href="https://www.ajanshaber.com/rizede-heyelan-meydana-geldi-3-motosikletli-mahsur-kaldi-haberi/434388" title="Rize'de heyelan meydana geldi: 3 motosikletli mahsur kaldı">Rize'de heyelan meydana geldi: 3 motosikletli mahsur kaldı</a><samp>- 15:15</samp></li>
                    <li><a href="https://www.ajanshaber.com/yks-kontenjan-ve-program-kilavuzu-aciklandi-haberi/434338" title="YKS kontenjan ve program kılavuzu açıklandı">YKS kontenjan ve program kılavuzu açıklandı</a><samp>- 09:24</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Tunceli'de yazın ferah kışın sıcak duraklar" data-url="https://www.ajanshaber.com/tuncelide-modern-klimali-duraklar-haberi/434927" data-next="https://www.ajanshaber.com/ankarada-taksici-tartistigi-iki-genci-bicaklayarak-oldurdu-haberi/434923" data-id="434927">
    <section class="clearfix">
                <div class="pull-left">

        </div>
    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="https://www.ajanshaber.com/diger" itemprop="url">
                            <span itemprop="title"><strong>Güncel</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>06 Ağustos 2018 10:40 | Son Güncelleme: 06 Ağustos 2018 10:53</samp></div>
                <h1>Tunceli'de yazın ferah kışın sıcak duraklar</h1>
                <h2>İçişleri Bakanlığı tarafından görevlendirme yapılan Tunceli Belediyesi; çalışmalarına hız verdi, halk hizmetle tanıştı.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927&text=Tunceli%27de+yaz%C4%B1n+ferah+k%C4%B1%C5%9F%C4%B1n+s%C4%B1cak+duraklar"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="https://i.ajanshaber.com/2/700/525/newsFiles/2018/8/6/434927/tuncelide-modern-klimali-duraklar-io8l.jpg?v=1533542027" width="700" height="525" alt="Tunceli'de yazın ferah kışın sıcak duraklar" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Ter&ouml;r &ouml;rg&uuml;t&uuml;&nbsp;PKK'ya karşı operasyonların s&uuml;rd&uuml;ğ&uuml; d&ouml;nemde;&nbsp;HDP'li belediyeler a&ccedil;ık bir şekilde ter&ouml;ristlere destek verdi.</p>  <p>PKK'lı ter&ouml;ristlere verilen desteğin ortaya &ccedil;ıkmasıyla, İ&ccedil;işleri Bakanlığı bazı belediyelerde g&ouml;revlendirme yaptı.</p>  <p>Bu belediyelerden biri de Tunceli Belediyesi'ydi.</p>  <p><strong>YENİ TUNCELİ</strong><br /><br />Tunceli Valisi Tuncay Sonel, Tunceli Belediye Başkanı olarak g&ouml;revlendirildikten sonra bir&ccedil;ok projeyi hizmete a&ccedil;tı.</p>  <p>Yeni bir g&ouml;r&uuml;n&uuml;me kavuşan Tunceli, &uuml;zerinde oluşan ter&ouml;r endişesini de yok etmeye başladı.<br /><br /><img src="/uploads/content/tunceli-8034.jpg?v=1533541295" alt="" width="600" height="337" /></p>  <p><strong>YAZIN SERİN, KIŞIN SICAK<br /></strong><br />Tunceli halkının yazın sıcaktan rahatsız olmaması, kışın da soğuktan etkilenmemesi i&ccedil;in klimalı duraklar hizmete a&ccedil;ıldı.</p>  <p>En işlek caddelere kurulan klimalı duraklarda kitap okuma se&ccedil;eneği de var.<br /><img src="/uploads/content/tunceli-8148.jpg?v=1533541336" alt="" width="600" height="337" /><br /><br /><strong>BAŞKAN A&Ccedil;IKLADI, SAYISI ARTACAK</strong><br /><br />Konuyla ilgili a&ccedil;ıklama yapan Tuncay Sonel,&nbsp;&ldquo;Biz gerek yaz aylarında gerekse kış aylarında vatandaşlarımızın otob&uuml;s beklerken hava koşullarından etkilenmemesi i&ccedil;in &ldquo;Modern, Klimalı Duraklar&rdquo; projesini hayata ge&ccedil;irdik. Kapalı olan duraklarımız klima ve kitaplıktan oluşuyor. Vatandaşlarımız beklerken kitap okuyarak vakit ge&ccedil;irebilir. Modern, klimalı duraklarımızın sayısının arttırılması i&ccedil;in &ccedil;alışmalarımız devam ediyor&rdquo;&nbsp;dedi.<br /><img src="/uploads/content/tunceli-8754.jpg?v=1533541373" alt="" width="600" height="400" /></p>
                                    <br/>
                    <p>
                        Kaynak: Ajanslar
                    </p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/duraklar">Duraklar</a><a href="/haber/tunceli">Tunceli</a>                </p>
                <br />
            </article>
            <div id="comment_434927" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(434927, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927&text=Tunceli%27de+yaz%C4%B1n+ferah+k%C4%B1%C5%9F%C4%B1n+s%C4%B1cak+duraklar"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Ftuncelide-modern-klimali-duraklar-haberi%2F434927"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/rizede-yaylacilar-hava-raporunu-goldeki-adalardan-aliyor-haberi/434955" title="Rize'de yaylacılar hava raporunu göldeki adalardan alıyor!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/8/6/434955/rizede-yaylacilar-hava-raporunu-goldeki-hyck.jpg?v=1533548520" width="120" height="90" alt="Rize'de yaylacılar hava raporunu göldeki adalardan alıyor!">
                                        <strong>Rize'de yaylacılar hava raporunu göldeki adalardan alıyor!</strong>
                                        <span>Rize'de yaylacılar yüzer adaları yardımı ile havanın yağmurlu veya güneşli olacağını buradan...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/cumhurbaskani-erdogan-yastik-altindaki-altinlari-cikarma-cagrisi-haberi/434954" title="Cumhurbaşkanı Erdoğan 'Yastık altındaki altınları çıkarma çağrısı'">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/8/6/434954/cumhurbaskani-erdogan-yastik-altindaki-m6oz.jpg?v=1533546967" width="120" height="90" alt="Cumhurbaşkanı Erdoğan 'Yastık altındaki altınları çıkarma çağrısı'">
                                        <strong>Cumhurbaşkanı Erdoğan 'Yastık altındaki altınları çıkarma çağrısı'</strong>
                                        <span>Cumhurbaşkanı Recep Tayip Erdoğan’ın 'Yastık altındaki dövizleri, altınları çıkarma' çağrısına...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/avrasya-tuneline-tersten-giren-otobus-soforu-pes-dedirtti-haberi/434950" title="Avrasya Tüneli'ne tersten giren otobüs şoförü pes dedirtti!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/8/6/434950/avrasya-tuneline-tersten-giren-otobus-it61.jpg?v=1533545790" width="120" height="90" alt="Avrasya Tüneli'ne tersten giren otobüs şoförü pes dedirtti!">
                                        <strong>Avrasya Tüneli'ne tersten giren otobüs şoförü pes dedirtti!</strong>
                                        <span>Kadıköy'de sabah saatlerinde bir sürücü, şehirler arası yolcu taşımacılığı yaptığı otobüsle...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/sezeryan-dogum-sonrasi-buyuk-skandal-haberi/434951" title="Sezaryen doğum sonrası büyük skandal!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/8/6/434951/sezeryan-dogum-sonrasi-buyuk-skandal-tirn.jpg?v=1533546389" width="120" height="90" alt="Sezaryen doğum sonrası büyük skandal!">
                                        <strong>Sezaryen doğum sonrası büyük skandal!</strong>
                                        <span>Ankara'da özel bir hastanede yaklaşık 3 yıl önce sezaryen ile doğum yapmasının ardından karnında...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/adnan-oktar-ve-kediciklerin-luks-villasi-ilk-kez-goruntulendi-fotogaleri/434887" title="Oktar'ın kedilerinin odası ilk kez görüntülendi">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/8/6/434887/adnan-oktar-ve-kediciklerin-luks-villasi-ysku.jpg?v=1533536604" alt="Oktar'ın kedilerinin odası ilk kez görüntülendi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Oktar'ın kedilerinin odası ilk kez görüntülendi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/iran-fena-karisti-ic-savas-mi-basladi-haberi/434863" title="İran fena karıştı: İç savaş mı başladı?">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/8/5/434863/iran-fena-karisti-ic-savas-mi-e0ab.jpg?v=1533530612" alt="İran fena karıştı: İç savaş mı başladı?"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İran fena karıştı: İç savaş mı başladı?</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/almanyadan-itiraf-artik-gormezden-gelinemez-ve-kucumsenemez-haberi/434830" title="Almanya'dan itiraf: Artık görmezden gelinemez ve küçümsenemez!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/8/5/434830/almanyadan-itiraf-artik-gormezden-fh54.jpg?v=1533480238" alt="Almanya'dan itiraf: Artık görmezden gelinemez ve küçümsenemez!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Almanya'dan itiraf: "Artık görmezden gelinemez ve küçümsenemez!"</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kiralik-ask-dizisinin-sevilen-oyuncusu-hayatini-kaybetti-haberi/434883" title="Kiralık Aşk dizisinin sevilen oyuncusu hayatını kaybetti">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/8/6/434883/kiralik-ask-dizisinin-sevilen-oyuncusu-gqsc.jpg?v=1533533122" alt="Kiralık Aşk dizisinin sevilen oyuncusu hayatını kaybetti"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kiralık Aşk dizisinin sevilen oyuncusu hayatını kaybetti</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/unlu-sarkici-haluk-levent-inancim-geregi-vegan-olamam-haberi/434816" title="Ünlü şarkıcı Haluk Levent: İnancım gereği vegan olamam">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/8/5/434816/unlu-sarkici-haluk-levent-inancim-geregi-2eq3.jpg?v=1533472205" alt="Ünlü şarkıcı Haluk Levent: İnancım gereği vegan olamam"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Ünlü şarkıcı Haluk Levent: İnancım gereği vegan olamam</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>hitIncrement('434927', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="https://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="https://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="https://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="https://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="https://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="https://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="https://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="https://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                                    <li><a href="https://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="https://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="https://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="https://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                                    <li><a href="https://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="https://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="https://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="https://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                                    <li><a href="https://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/secim-2018" title="Seçim 2018">Seçim 2018</a></li>
                                    <li><a href="https://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                                    <li><a href="https://www.ajanshaber.com/kim-kimdir" title="Kim Kimdir">Kim Kimdir</a></li>
                            </ul>
                <ul>
            <!--<li><a href="https://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="https://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="https://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="https://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="https://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="https://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="https://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="https://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="https://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaber" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.3.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('434927', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                //gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            },
            onAjaxSuccess: function() {
                setTimeout(function () {
                    adpro.loadAds();
                }, 200);
            }
        });
    </script>

</body>
</html>