<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#">
<head>
    <title>Karaya oturan 'hayalet geminin' sırrı çözüldü! - AjansHaber.com</title>
    <meta name="description" content="Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan hayalet geminin sırrını..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2018 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="fb:pages" content="344936685680835,1724543857861396,720067984811840" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="https://m.ajanshaber.com/amp/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="Myanmar"/>
    <meta http-equiv="last-modified" content="2018-09-02T19:20:33+0300"/>
    <meta itemprop="name" content="Karaya oturan 'hayalet geminin' sırrı çözüldü!"/>
    <meta itemprop="description" content="Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan hayalet geminin sırrını çözdü."/>
    <meta itemprop="image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233"/>
    <meta itemprop="url" content="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-09-02T19:20:33+0300"/>
    <meta itemprop="datePublished" content="2018-09-02T18:51:00+0300"/>
    <meta itemprop="articleSection" content="Dünya"/>
    <meta name="DC.date.issued" content="2018-09-02T18:51:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="https://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="https://i.ajanshaber.com/2/140/105/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="https://i.ajanshaber.com/2/700/525/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233" type="image/jpeg"/>
    <meta name="title" content="Karaya oturan 'hayalet geminin' sırrı çözüldü!"/>
    <link rel="canonical" href="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"/>
    <link rel="amphtml" href="https://m.ajanshaber.com/amp/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929">
    <meta property="og:title" content="Karaya oturan 'hayalet geminin' sırrı çözüldü!"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"/>
    <meta property="og:description" content="Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan hayalet geminin sırrını çözdü."/>
    <meta property="og:image" content="https://i.ajanshaber.com/2/640/400/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@AjansHaberResmi"/>
    <meta property="twitter:creator" content="@AjansHaberResmi"/>
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:url" content="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"/>
    <meta property="twitter:domain" content="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"/>
    <meta property="twitter:title" content="Karaya oturan 'hayalet geminin' sırrı çözüldü!"/>
    <meta property="twitter:image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233"/>
    <meta property="twitter:description" content="Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan hayalet geminin sırrını çözdü."/>
    <script type="application/ld+json">
    [
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "articleSection": "Dünya",
            "mainEntityOfPage": {"@type": "WebPage", "@id": "https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929"},
            "headline": "Karaya oturan 'hayalet geminin' sırrı çözüldü!",
            "image": {
                "@type": "ImageObject",
                "url": "https://i.ajanshaber.com/2/700/525/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233",
                "width": "700",
                "height": "525"
            },
            "datePublished": "2018-09-02T18:51:00+03:00",
            "dateModified": "2018-09-02T19:20:33+03:00",
            "description": "Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan hayalet geminin sırrını çözdü.",
            "articleBody": "BBC'nin haberine g&ouml;re, ge&ccedil;en hafta&nbsp;Myanmar'ın Yangon sahili yakınlarında balık&ccedil;ılar tarafından tespit edilen Sam Ratulangi PB 1600 isimli konteyner gemisinin karaya oturmasının ardından başlatılan incelemede, geminin r&ouml;mork&ouml;r tarafından &ccedil;ekilerek Bangladeş'teki bir gemi s&ouml;k&uuml;m fabrikasına doğru g&ouml;t&uuml;r&uuml;l&uuml;rken, m&uuml;rettebatın k&ouml;t&uuml; hava koşullarına maruz kalınmasının ardından&nbsp;gemiyi terk ettiği&nbsp;anlaşıldı.  Myanmar donanması yetkilileri, geminin baş tarafında bağlı olan kablolardan dolayı y&uuml;k gemisinin başka bir gemi tarafından &ccedil;ekildiğinden ş&uuml;phelendiklerini ve daha sonra &uuml;lke sahilinin yaklaşık 80 kilometre a&ccedil;ıklarında bir r&ouml;mork&ouml;r bulduklarını a&ccedil;ıkladı.  13 Endonezyalı m&uuml;rettebatı sorgulayan yetkililer, r&ouml;mork&ouml;r&uuml;n 13 Ağustos'tan beri y&uuml;k gemisini Bangladeş'teki gemi s&ouml;k&uuml;m fabrikasına doğru &ccedil;ektiğini ancak r&ouml;mork&ouml;r ile gemiyi birbirine bağlayan bazı kabloların k&ouml;t&uuml; hava koşullarında kırılmasının ardından m&uuml;rettebatın gemiyi terk etmeye karar verdiğini anladı.  İNCELEMELER DEVAM EDİYOR  Olayla ilgili incelemenin devam ettiği kaydedildi.  Yangon polisi, i&ccedil;inde m&uuml;rettebat ve malzeme bulunmayan paslı b&uuml;y&uuml;k bir geminin karaya oturduğunu ve Endonezya bayrağı taşıdığını a&ccedil;ıklamıştı.  Bağımsız Myanmar Denizciler Federasyonu Genel Sekreteri Aung Kyaw Linn, geminin yakın zaman &ouml;nce terk edildiğinin sanıldığını kaydederek, Bunun bir sebebi olmalı. demişti.  Marine Traffic internet sitesine g&ouml;re, 2001 yılında yapılan s&ouml;z konusu y&uuml;k gemisinin uzunluğu 177 metreden daha fazla.",
            "author": "Ajans Haber",
            "publisher": {
                "@type": "Organization",
                "name": "Ajanshaber.com",
                "logo": {
                    "@type": "imageObject",
                    "url": "https://s.ajanshaber.com/assets/site/img/logo.png"
                }
            }
        },
                {
            "@context": "http://schema.org",
            "@type": "CreativeWork",
            "keywords": "Myanmar"
        }
            ]
    </script>    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/select.min.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/swiper.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/default.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/fonts.css?v=132">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=132">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=132">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=132"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/select.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/swiper.min.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/default.js?v=132"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=132"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="https://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"22QIq1hNdI20fn",
            domain:"ajanshaber.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=22QIq1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-116286550-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2665376713147202",
    enable_page_level_ads: true
  });
</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="https://www.ajanshaber.com" class="logo-tv">
            <img src="https://s.ajanshaber.com/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="https://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="https://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="https://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="https://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="https://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="https://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="https://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="https://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                        <li><a href="https://www.ajanshaber.com/secim-2018" target="_blank">Seçim 2018</a></li>
                                        <li><a href="https://www.ajanshaber.com/emlak" target="_blank">Emlak</a></li>
                                    </ol>
            </li>
            <li><a href="https://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="https://www.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="https://www.ajanshaber.com/hakkaride-7-terorist-olduruldu-haberi/437866" title="Hakkari'de 7 terörist öldürüldü">Hakkari'de 7 terörist öldürüldü</a><samp>- 21:37</samp></li>
                    <li><a href="https://www.ajanshaber.com/danistay-davasi-sanigi-yunanistana-kacmak-isterken-yakalandi-haberi/437766" title="Danıştay davası sanığı Yunanistan'a kaçmak isterken yakalandı">Danıştay davası sanığı Yunanistan'a kaçmak isterken yakalandı</a><samp>- 16:47</samp></li>
                    <li><a href="https://www.ajanshaber.com/hakkariden-aci-haber-1-askerimiz-sehit-haberi/437751" title="Hakkari'den acı haber: 1 askerimiz şehit oldu">Hakkari'den acı haber: 1 askerimiz şehit oldu</a><samp>- 15:03</samp></li>
                    <li><a href="https://www.ajanshaber.com/bakan-albayrak-atmamiz-gereken-adimlari-cok-ama-cok-iyi-biliyoruz-haberi/437723" title="Bakan Albayrak: Atmamız gereken adımları çok ama çok iyi biliyoruz">Bakan Albayrak: Atmamız gereken adımları çok ama çok iyi biliyoruz</a><samp>- 12:05</samp></li>
                    <li><a href="https://www.ajanshaber.com/danistay-saldirisi-failine-muebbet-hapis-cezasi-verildi-haberi/437720" title="Danıştay saldırısı failine müebbet hapis cezası verildi">Danıştay saldırısı failine müebbet hapis cezası verildi</a><samp>- 12:00</samp></li>
                    <li><a href="https://www.ajanshaber.com/baskan-erdogan-kotu-komsu-bizi-ev-sahibi-yapti-haberi/437714" title="Başkan Erdoğan'dan S-400 açıklaması!">Başkan Erdoğan'dan S-400 açıklaması!</a><samp>- 11:18</samp></li>
                    <li><a href="https://www.ajanshaber.com/batmanda-yaralanan-2-askerimiz-sehit-oldu-haberi/437686" title="Batman'da yaralanan 2 askerimiz şehit oldu">Batman'da yaralanan 2 askerimiz şehit oldu</a><samp>- 10:01</samp></li>
                    <li><a href="https://www.ajanshaber.com/hava-kuvvetlerine-feto-operasyonu-haberi/437674" title="Hava Kuvvetleri Komutanlığı'nda FETÖ operasyonu ">Hava Kuvvetleri Komutanlığı'nda FETÖ operasyonu </a><samp>- 09:31</samp></li>
                    <li><a href="https://www.ajanshaber.com/ticaret-bakani-pekcandan-onemli-aciklama-haberi/437568" title="Ticaret Bakanı Pekcan'dan önemli açıklama!">Ticaret Bakanı Pekcan'dan önemli açıklama!</a><samp>- 12:23</samp></li>
                    <li><a href="https://www.ajanshaber.com/rusya-abd-24-saat-icinde-suriyeye-saldirabilir-haberi/437558" title="Rusya: ABD 24 saat içinde Suriye'ye saldırabilir">Rusya: ABD 24 saat içinde Suriye'ye saldırabilir</a><samp>- 11:53</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Karaya oturan 'hayalet geminin' sırrı çözüldü!" data-url="https://www.ajanshaber.com/karaya-oturan-hayalet-geminin-sirri-cozuldu-haberi/437929" data-next="https://www.ajanshaber.com/turk-konseyi-disisleri-bakanlari-toplantisi-yapildi-haberi/437928" data-id="437929">
    <section class="clearfix">
                <div class="pull-left">

        </div>
    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="https://www.ajanshaber.com/dunya" itemprop="url">
                            <span itemprop="title"><strong>Dünya</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>02 Eylül 2018 18:51 | Son Güncelleme: 02 Eylül 2018 19:20</samp></div>
                <h1>Karaya oturan 'hayalet geminin' sırrı çözüldü!</h1>
                <h2>Myanmarlı yetkililer, Yangon kenti yakınlarında akıntıya kapılmış halde seyrederken karaya oturan ve mürettebatı bulunmayan "hayalet geminin" sırrını çözdü.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929&text=Karaya+oturan+%27hayalet+geminin%27+s%C4%B1rr%C4%B1+%C3%A7%C3%B6z%C3%BCld%C3%BC%21"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="https://i.ajanshaber.com/2/700/525/newsFiles/2018/9/2/437929/karaya-oturan-hayalet-geminin-sirri-g6mw.jpg?v=1535905233" width="700" height="525" alt="Karaya oturan 'hayalet geminin' sırrı çözüldü!" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>BBC'nin haberine g&ouml;re, ge&ccedil;en hafta&nbsp;Myanmar'ın Yangon sahili yakınlarında balık&ccedil;ılar tarafından tespit edilen "Sam Ratulangi PB 1600" isimli konteyner gemisinin karaya oturmasının ardından başlatılan incelemede, geminin r&ouml;mork&ouml;r tarafından &ccedil;ekilerek Bangladeş'teki bir gemi s&ouml;k&uuml;m fabrikasına doğru g&ouml;t&uuml;r&uuml;l&uuml;rken, m&uuml;rettebatın k&ouml;t&uuml; hava koşullarına maruz kalınmasının ardından&nbsp;gemiyi terk ettiği&nbsp;anlaşıldı.</p>  <p>Myanmar donanması yetkilileri, geminin "baş tarafında bağlı olan kablolardan" dolayı y&uuml;k gemisinin başka bir gemi tarafından &ccedil;ekildiğinden ş&uuml;phelendiklerini ve daha sonra &uuml;lke sahilinin yaklaşık 80 kilometre a&ccedil;ıklarında bir r&ouml;mork&ouml;r bulduklarını a&ccedil;ıkladı.</p>  <p>13 Endonezyalı m&uuml;rettebatı sorgulayan yetkililer, r&ouml;mork&ouml;r&uuml;n 13 Ağustos'tan beri y&uuml;k gemisini Bangladeş'teki gemi s&ouml;k&uuml;m fabrikasına doğru &ccedil;ektiğini ancak r&ouml;mork&ouml;r ile gemiyi birbirine bağlayan bazı kabloların k&ouml;t&uuml; hava koşullarında kırılmasının ardından m&uuml;rettebatın gemiyi terk etmeye karar verdiğini anladı.</p>  <p><strong>İNCELEMELER DEVAM EDİYOR</strong></p>  <p>Olayla ilgili incelemenin devam ettiği kaydedildi.</p>  <p>Yangon polisi, i&ccedil;inde m&uuml;rettebat ve malzeme bulunmayan paslı b&uuml;y&uuml;k bir geminin "karaya oturduğunu ve Endonezya bayrağı taşıdığını" a&ccedil;ıklamıştı.</p>  <p>Bağımsız Myanmar Denizciler Federasyonu Genel Sekreteri Aung Kyaw Linn, geminin yakın zaman &ouml;nce terk edildiğinin sanıldığını kaydederek, "Bunun bir sebebi olmalı." demişti.</p>  <p>"Marine Traffic" internet sitesine g&ouml;re, 2001 yılında yapılan s&ouml;z konusu y&uuml;k gemisinin uzunluğu 177 metreden daha fazla.</p>
                                    <br/>
                    <p>
                        Kaynak: AA
                    </p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/myanmar">Myanmar</a>                </p>
                <br />
            </article>
            <div id="comment_437929" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(437929, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929&text=Karaya+oturan+%27hayalet+geminin%27+s%C4%B1rr%C4%B1+%C3%A7%C3%B6z%C3%BCld%C3%BC%21"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fkaraya-oturan-hayalet-geminin-sirri-cozuldu-haberi%2F437929"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/unlu-muzisyenlerden-israilin-muzik-festivaline-boykot-haberi/437941" title="Ünlü müzisyenlerden İsrail'in müzik festivaline boykot!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/9/2/437941/unlu-muzisyenlerden-israilin-muzik-dluk.jpg?v=1535911223" width="120" height="90" alt="Ünlü müzisyenlerden İsrail'in müzik festivaline boykot!">
                                        <strong>Ünlü müzisyenlerden İsrail'in müzik festivaline boykot!</strong>
                                        <span>Aralarında İsveç ve Güney Afrikalı sanatçıların da bulunduğu 7 yabancı sanatçının, İsrail'deki...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/isvecte-irkci-partiden-irkci-vaat-haberi/437933" title="İsveç'te ırkçı partiden ırkçı vaat!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/9/2/437933/isvecte-irkci-partiden-irkci-vaat-jtyn.jpg?v=1535906060" width="120" height="90" alt="İsveç'te ırkçı partiden ırkçı vaat!">
                                        <strong>İsveç'te ırkçı partiden ırkçı vaat!</strong>
                                        <span>İsveç İçin Alternatif Partisi, gelecek hafta yapılacak seçimi kazandıkları takdirde en az 500 bin...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/baskan-erdogan-dunya-gocebe-oyunlarinin-acilisina-katildi-haberi/437932" title="Başkan Erdoğan Dünya Göçebe Oyunları'nın açılışına katıldı">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/9/2/437932/baskan-erdogan-dunya-gocebe-oyunlarinin-a2wk.jpg?v=1535905217" width="120" height="90" alt="Başkan Erdoğan Dünya Göçebe Oyunları'nın açılışına katıldı">
                                        <strong>Başkan Erdoğan Dünya Göçebe Oyunları'nın açılışına katıldı</strong>
                                        <span>Recep Tayyip Erdoğan, Kırgızistan’a düzenlediği resmi ziyaret kapsamında, Kırgızistan...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/turk-konseyi-disisleri-bakanlari-toplantisi-yapildi-haberi/437928" title="Türk Konseyi Dışişleri Bakanları Toplantısı yapıldı!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/9/2/437928/turk-konseyi-disisleri-bakanlari-toplantisi-dat6.jpg?v=1535903069" width="120" height="90" alt="Türk Konseyi Dışişleri Bakanları Toplantısı yapıldı!">
                                        <strong>Türk Konseyi Dışişleri Bakanları Toplantısı yapıldı!</strong>
                                        <span>Türk Dili Konuşan Ülkeler 6. Zirvesi çerçevesinde Konseye üye ülkelerin Dışişleri Bakanları...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/fetonun-izdivac-ablalarinin-yazismalari-desifre-oldu-haberi/437883" title="FETÖ'nün izdivaç rezaleti deşifre oldu!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/9/2/437883/fetonun-izdivac-ablalarinin-yazismalari-golp.jpg?v=1535870620" alt="FETÖ'nün izdivaç rezaleti deşifre oldu!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">FETÖ'nün izdivaç rezaleti deşifre oldu!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/istanbulda-sarbon-alarmi-basladi-haberi/437871" title="İstanbul'da şarbon alarmı başladı!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/9/1/437871/istanbulda-sarbon-alarmi-basladi-k6qa.jpg?v=1535866340" alt="İstanbul'da şarbon alarmı başladı!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İstanbul'da şarbon alarmı başladı!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/fetoden-aranan-turkucu-gulene-yeni-sarkisini-boyle-dinletmis-haberi/437902" title="FETÖ'den aranan türkücü, Gülen'e yeni şarkısını böyle dinletmiş!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/9/2/437902/fetoden-aranan-turkucu-gulene-yeni-hobi.jpg?v=1535886607" alt="FETÖ'den aranan türkücü, Gülen'e yeni şarkısını böyle dinletmiş!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">FETÖ'den aranan türkücü, Gülen'e yeni şarkısını böyle dinletmiş!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/ismi-cok-tepki-cekti-zabita-el-koydu-haberi/437927" title="İsmi çok tepki çekti: Zabıta el koydu!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/9/2/437927/ismi-cok-tepki-cekti-zabita-el-koydu-dayg.jpg?v=1535902690" alt="İsmi çok tepki çekti: Zabıta el koydu!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İsmi çok tepki çekti: Zabıta el koydu!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/meteoroloji-acikladi-sicaklar-gidiyor-yerine-yagis-geliyor-haberi/437889" title="Meteoroloji açıkladı: Sıcaklar gidiyor yerine yağış geliyor">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/9/2/437889/meteoroloji-acikladi-sicaklar-gidiyor-7gi0.jpg?v=1535874714" alt="Meteoroloji açıkladı: Sıcaklar gidiyor yerine yağış geliyor"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Meteoroloji açıkladı: Sıcaklar gidiyor yerine yağış geliyor</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>hitIncrement('437929', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="https://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="https://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="https://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="https://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="https://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="https://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="https://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="https://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                                    <li><a href="https://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="https://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="https://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="https://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                                    <li><a href="https://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="https://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="https://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="https://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                                    <li><a href="https://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/secim-2018" title="Seçim 2018">Seçim 2018</a></li>
                                    <li><a href="https://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                                    <li><a href="https://www.ajanshaber.com/kim-kimdir" title="Kim Kimdir">Kim Kimdir</a></li>
                            </ul>
                <ul>
            <!--<li><a href="https://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="https://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="https://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="https://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="https://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="https://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="https://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="https://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="https://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaber" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.3.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('437929', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                //gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            },
            onAjaxSuccess: function() {
                setTimeout(function () {
                    adpro.loadAds();
                }, 200);
            }
        });
    </script>

</body>
</html>