<!DOCTYPE html> <html lang="tr"> <head> <meta charset="utf-8"> <title>Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı</title> <meta name="description" content="İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı." /> <meta name="keywords" content="Elon musk, Mars, Yerleşim" /> <meta name="news_keywords" content="Elon musk, Mars, Yerleşim" /> <link rel="manifest" href="https://www.ajanshaber.com/_themes/hs-elegant/manifest.json"> <meta name="author" content="Ajanshaber"> <meta name="developer" content="Ajanshaber"/> <meta name="designer" content="Ajanshaber"/> <meta name="viewport" content="width=970, initial-scale=1, shrink-to-fit=no" /> <meta name="theme-color" content="#dc3545"/> <link rel="alternate" href="https://www.ajanshaber.com/m/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" hreflang="tr" media="only screen and (max-width: 640px)"/> <link rel="canonical" href="https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html"> <link rel="amphtml" href="https://www.ajanshaber.com/amp/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html"> <link rel="shortcut icon" href="https://www.ajanshaber.com/_themes/hs-elegant/images/favicon.ico"> <style type="text/css"> @import url('https://www.ajanshaber.com/_themes/hs-elegant/style/main.min.css?v=1'); </style> <link href="https://www.ajanshaber.com/_themes/hs-elegant/style/font/muli.css?v=1" rel="stylesheet"> <meta property="og:site_name" content="Ajanshaber" /> <meta property="og:title" content="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" /> <meta property="og:description" content="İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı." /> <meta property="og:image" content="https://www.ajanshaber.com/images/resize/100/600x315/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" /> <meta property="og:type" content="article" /> <meta property="og:url" content="https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" /> <meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" /> <meta name="twitter:url" content="http://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" /> <meta name="twitter:domain" content="https://www.ajanshaber.com/" /> <meta name="twitter:site" content="AjansHaberResmi" /> <meta name="twitter:title" content="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" /> <meta name="twitter:description" content="İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı." /> <meta name="twitter:image:src" content="https://www.ajanshaber.com/images/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" /> <meta property="og:image:type" content="image/jpeg" /> <meta property="og:image:width" content="637" /> <meta property="og:image:height" content="332" /> <link rel="image_src" type="image/jpeg" href="https://www.ajanshaber.com/images/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" /> <meta name="dc.language" content="tr"> <meta name="dc.source" content="https://www.ajanshaber.com/"> <meta name="dc.title" content="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı"> <meta name="dc.keywords" content="Elon musk, Mars, Yerleşim"> <meta name="dc.description" content="İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı."> <link rel="dns-prefetch" href="//www.ajanshaber.com"> <link rel="dns-prefetch" href="//www.google-analytics.com"> <link rel="dns-prefetch" href="//fonts.gstatic.com"> <link rel="dns-prefetch" href="//mc.yandex.ru"> <link rel="dns-prefetch" href="//fonts.googleapis.com"> <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="//googleads.g.doubleclick.net"> <link rel="dns-prefetch" href="//google.com"> <link rel="dns-prefetch" href="//gstatic.com"> <link rel="dns-prefetch" href="//connect.facebook.net"> <link rel="dns-prefetch" href="//graph.facebook.com"> <link rel="dns-prefetch" href="//linkedin.com"> <link rel="dns-prefetch" href="//ap.pinterest.com"> <!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]--> <!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 ie7"> <![endif]--> <!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9 ie8"> <![endif]--> <!--[if IE 9]> <html class="no-js lt-ie10 ie9"> <![endif]--> <!--[if gt IE 9]> <html class="no-js gt-ie9"> <![endif]--> <!--[if !IE] <![IGNORE[--><!--[IGNORE[]]--> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-150932237-1"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-150932237-1'); </script> <meta name="google-site-verification" content="i3MeNWjHZce1Zo2iLxxjUR9dmj7WwNOAWn-GHegcf7s" /> <script data-ad-client="ca-pub-6674590963999209" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta property="fb:pages" content="344936685680835" /> </head> <body data-color="default" data-header="header-2"> <div id="navbar" class="bg-white sticky-top shadow-sm"> <nav class="navbar navbar-expand navbar-light border-bottom"> <div class="container"> <a class="navbar-brand pr-2" href="https://www.ajanshaber.com/"><img src="https://www.ajanshaber.com/images/banner/logo2.png" alt="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" class="img-fluid"></a> <ul class="navbar-nav"> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/galeri" title="GALERİLER"> <i class="fas fa-images text-danger fa-lg mr-1"></i> GALERİLER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/webtv" title="VİDEOLAR"> <i class="fas fa-video text-danger fa-lg mr-1"></i> VİDEOLAR </a> </li> </ul> <ul class="navbar-nav ml-auto"> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <div class="badge badge-danger rounded-circle position-absolute" id="notifyCount" style="display:none"></div> <i class="far fa-bell fa-fx"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="notifyItems"> <h6 class="text-center pt-2 text-danger font-weight-bold text-uppercase">Bildirimler</h6> <div class="items"> <div class="text-danger text-center">Henüz bir bildirim bulunmuyor!</div> </div> <a href="https://www.ajanshaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Bildirimler</a> </div> </li> <li class="nav-item btn-group"> <a class="nav-link btn btn-lg ml-2" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="far fa-bookmark fa-fx text-info"></i> </a> <div class="dropdown-menu dropdown-menu-right shadow-sm" id="savedItems"> <h6 class="text-center pt-2 text-info font-weight-bold text-uppercase">Kaydettiklerim</h6> <div class="items"> <div class="text-danger text-center">Henüz kaydedilmiş bir içerik bulunmuyor!</div> </div> <a href="https://www.ajanshaber.com/hesabim.html" class="btn btn-block btn-light btn-sm m-1 text-secondary">Tüm Kaydettiklerim</a> </div> </li> <li class="nav-item" id="memberArea"></li> <li class="nav-item"><a href="javascript:;" id="searchOpenButton" class="nav-link btn btn-lg ml-2"><i class="fas fa-search fa-fx"></i></a></li> </ul> </div> </nav> <nav class="navbar navbar-expand navbar-light"> <div class="container"> <ul class="navbar-nav"> <li class="nav-item dropdown"> <a class="nav-link font-weight-bold" href="#" id="mega-menu" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-bars fa-fx fa-lg"></i> </a> <div class="dropdown-menu mega-menu shadow-sm p-4" aria-labelledby="mega-menu"> <div class="row"> <a href="https://www.ajanshaber.com/magazin" title="MAGAZİN" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>MAGAZİN</a> <a href="https://www.ajanshaber.com/bilim" title="BİLİM" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>BİLİM</a> <a href="https://www.ajanshaber.com/ticaret" title="TİCARET" class="col-4 mb-2 text-uppercase"><i class="mr-2 fas fa-angle-right fa-fw text-danger"></i>TİCARET</a> </div> <div class="dropdown-divider mt-2 mb-3"></div> <div class="row"> <a href="https://www.ajanshaber.com/" class="col-4 mb-1" title="Ana Sayfa"> <i class="fas fa-angle-right fa-fw text-danger"></i> Ana Sayfa </a> <a href="https://www.ajanshaber.com/webtv" class="col-4 mb-1" title="Video Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Video Galeri </a> <a href="https://www.ajanshaber.com/galeri" class="col-4 mb-1" title="Foto Galeri"> <i class="fas fa-angle-right fa-fw text-danger"></i> Foto Galeri </a> <a href="https://www.ajanshaber.com/kunye.html" class="col-4 mb-1" title="Künye"> <i class="fas fa-angle-right fa-fw text-danger"></i> Künye </a> <a href="https://www.ajanshaber.com/iletisim.html" class="col-4 mb-1" title="İletişim"> <i class="fas fa-angle-right fa-fw text-danger"></i> İletişim </a> <a href="https://www.ajanshaber.com/sitene-ekle.html" class="col-4 mb-1" title="Sitene Ekle"> <i class="fas fa-angle-right fa-fw text-danger"></i> Sitene Ekle </a> </div> </div> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/gundem" title="GÜNDEM"> <i class="fas fa-angle-right text-danger mr-1"></i>GÜNDEM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/teknoloji" title="TEKNOLOJİ"> <i class="fas fa-angle-right text-danger mr-1"></i>TEKNOLOJİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/ozel-haber" title="ÖZEL HABER"> <i class="fas fa-angle-right text-danger mr-1"></i>ÖZEL HABER </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/spor" title="SPOR"> <i class="fas fa-trophy text-danger mr-1"></i>SPOR </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/dunya" title="DÜNYA"> <i class="fas fa-globe text-danger mr-1"></i>DÜNYA </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/ekonomi" title="EKONOMİ"> <i class="fas fa-angle-right text-danger mr-1"></i>EKONOMİ </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/siyaset" title="SİYASET"> <i class="fas fa-angle-right text-danger mr-1"></i>SİYASET </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/saglik" title="SAĞLIK"> <i class="fas fa-angle-right text-danger mr-1"></i>SAĞLIK </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/yasam" title="YAŞAM"> <i class="fas fa-angle-right text-danger mr-1"></i>YAŞAM </a> </li> <li class="nav-item"> <a class="nav-link font-weight-bold text-uppercase" href="https://www.ajanshaber.com/egitim" title="EĞİTİM"> <i class="fas fa-angle-right text-danger mr-1"></i>EĞİTİM </a> </li> </ul> </div> </nav> </div> <div id="left-ad" data-name="tb_block" > </div> <div id="right-ad" data-name="tb_block" > </div> <main class="container"> <!-- SIDEBAR İÇEREN İKİ SÜTUNLU BÖLÜM --> <div id="double-section" class="my-3 mb-0"> <div class="row"> <div class="col-8"> <div id="infinityContainer"> <div class="inf_append current_news" news_id="244" data-title="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" data-path="aHR0cDovL3d3dy5hamFuc2hhYmVyLmNvbS9ndW5kZW0vZWxvbi1tdXNrLW1hcnMtYS15ZXJsZXNtZW5pbi1rYWMtcGFyYS1nZXJla3RpcmRpZ2luaS1hY2lrbGFkaS1oMjQ0Lmh0bWw="> <div id="news-detail" class="card shadow-sm mb-3"> <div class="card-header bg-white"> <h1 class="card-title">Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı</h1> <h2 class="lead"> İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı. </h2> <div class="border-top pt-2 text-secondary"> <a href="https://www.ajanshaber.com/gundem" title="GÜNDEM" class="btn btn-info btn-sm text-white text-uppercase">GÜNDEM</a> <i class="far fa-clock fa-fx text-info pl-3"></i> 09.11.2019, 13:48 <i class="far fa-edit fa-fx text-info pl-3"></i> 09.11.2019, 14:37 </div> </div> <div class="position-relative mb-2"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" alt="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" width="100%"> </div> <div class="card-body"> <div class="social-buttons"> <a href="javascript:;" data-platform-name="facebook" class="btn btn-primary btn-sm"><i class="fab fa-facebook-f"></i></a> <a href="javascript:;" data-platform-name="twitter" class="btn btn-info btn-sm"><i class="fab fa-twitter"></i></a> <a href="javascript:;" data-platform-name="linkedin" class="btn btn-primary btn-sm"><i class="fab fa-linkedin-in"></i></a> <a href="javascript:;" data-platform-name="pinterest" class="btn btn-danger btn-sm"><i class="fab fa-pinterest-p"></i></a> <a href="javascript:;" data-platform-name="whatsapp" class="btn btn-success btn-sm"><i class="fab fa-whatsapp"></i></a> <a href="javascript:;" data-platform-name="email" class="btn btn-dark btn-sm"><i class="far fa-envelope"></i></a> <a href="javascript:;" data-platform-name="print" class="btn btn-dark btn-sm"><i class="fas fa-print"></i></a> <a href="javascript:;" style="display:none;" data-platform-name="save" class="btn btn-info btn-sm text-uppercase save-unsave-button"><i class="far fa-bookmark pr-1"></i> Kaydet</a> <div class="float-right btn-group" role="group"> <a href="javascript:;" onclick="textDown(244)" class="btn btn-secondary btn-sm">A<sup>-</sup></a> <a href="javascript:;" onclick="textUp(244)"class="btn btn-secondary btn-sm">A<sup>+</sup></a> </div> </div> <div id="article-text" class="mt-4" data-text-id="244"> <p><strong>SpaceX uzay taşımacılık firmasının CEO'su <strong class="klink">Elon Musk</strong>'tan açıklama</strong></p> <p>İnsanların <strong class="klink">Mars</strong>'ta <strong class="klink">yerleşim</strong> yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı.</p> <p>Mars'ta yaşamanın neler gerektirdiğini araştırmaya devam ediyoruz.</p> <p>Sosyal medya hesabından açıklama da bulunan Musk</p> <p> Mars'ta yerleşim yeri kurabilmek için bin adet Starship</p> <p>ve bu araçların taşıyacak 1 milyon ton ham madde ve ekipman gerekecek.</p> <p>Bu ekipmanların Mars'a götürülmesi yaklaşık 20 yıl sürecebileceğini söyledi.</p> </div> </div> <div class="card-footer bg-white text-secondary"> <div class="news-tags"> <a href="https://www.ajanshaber.com/haberleri/Elon+musk" title="Elon musk" class="btn btn-outline-secondary btn-sm mb-2">#Elon musk</a> <a href="https://www.ajanshaber.com/haberleri/Mars" title="Mars" class="btn btn-outline-secondary btn-sm mb-2">#Mars</a> <a href="https://www.ajanshaber.com/haberleri/Yerle%C5%9Fim" title="Yerleşim" class="btn btn-outline-secondary btn-sm mb-2">#Yerleşim</a> </div> </div> </div> <div id="comments" class="card shadow-sm mb-3 comments"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Yorumlar (0) </div> <div class="alert alert-info answer" style="display:none;"><b>@name</b> kişisine cevap olarak <button type="button" class="close remove" data-dismiss="alert" aria-label="Close"> <span aria-hidden="true">&times;</span> </button> </div> <div id="comment-result244" class="alert alert-success" style="display:none;"> <p class="text-center m-0">Yorumunuz başarılı bir şekilde gönderilmiştir. Editörlerimizin onayının ardından yayınlanacaktır!</p> </div> <form id="comment-form244"> <input name="hid" type="hidden" value="244"/> <input name="mid" type="hidden" value="244"/> <input name="uid" type="hidden" value="0"/> <input name="cevap_id" type="hidden" value="0"/> <input type="hidden" name="cevap" value="" class="answer" /> <input type="hidden" name="tip" value="haber" /> <div class="form-row"> <div class="form-group col-12"> <textarea class="form-control" name="yorum" id="comment" rows="3" placeholder="Siz de yorum ve düşüncelerinizi bizimle paylaşın." required></textarea> </div> <div class="form-group col-9"> <input type="text" class="form-control" name="isim" id="name" placeholder="Adınızı girin." required> </div> <div class="col-3"> <button type="button" onclick="javascript:comment_send(244);return false;" class="btn btn-info btn-block text-uppercase">Gönder</button> </div> </div> </form> </div> </div> <div id="recommended-news" class="card shadow-sm mb-3"> <div class="card-body"> <div class="widget-title first-word text-info mb-3 text-uppercase"> Bunlara Göz Atmadan Geçmeyin </div> <div class="row"> <div class="col-4"> <a href="https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" title="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" > <img class="img-fluid mb-2 lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/194x116/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" alt="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı"> </a> <h6> <a href="https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" title="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" > Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı </a> </h6> </div> <div class="col-4"> <a href="https://www.ajanshaber.com/ekonomi/merkez-toplam-bankasi-rezervleri-yukseldi-h182.html" title="Merkez Toplam Bankası rezervleri yükseldi" > <img class="img-fluid mb-2 lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/194x116/haberler/2019/11/merkez-toplam-bankasi-rezervleri-yukseldi_3e953.jpg" alt="Merkez Toplam Bankası rezervleri yükseldi"> </a> <h6> <a href="https://www.ajanshaber.com/ekonomi/merkez-toplam-bankasi-rezervleri-yukseldi-h182.html" title="Merkez Toplam Bankası rezervleri yükseldi" > Merkez Toplam Bankası rezervleri yükseldi </a> </h6> </div> <div class="col-4"> <a href="https://www.ajanshaber.com/spor/fenerbahce-1959-oncesi-kupalari-sayiyor-h223.html" title="Fenerbahçe, 1959 öncesi kupaları sayıyor" > <img class="img-fluid mb-2 lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/194x116/haberler/2019/11/fenerbahce_1959_oncesi_kupalari_sayiyor_h223_9cdc1.jpg" alt="Fenerbahçe, 1959 öncesi kupaları sayıyor"> </a> <h6> <a href="https://www.ajanshaber.com/spor/fenerbahce-1959-oncesi-kupalari-sayiyor-h223.html" title="Fenerbahçe, 1959 öncesi kupaları sayıyor" > Fenerbahçe, 1959 öncesi kupaları sayıyor </a> </h6> </div> </div> </div> </div> <div class="page-load-status"> <div class="loader-ellips infinite-scroll-request" style="display: none;"> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> <span class="loader-ellips__dot"></span> </div> </div> <a href="https://www.ajanshaber.com/gundem/muhtesem-indirim-gunleri-yaklasiyor-h245.html" class="sonrakiHaber"></a> </div> </div> </div> <!-- Sidebar solundaki ana bölüm bitti --> <!-- SIDEBAR BOLUMU --> <div class="col-4"> <!-- İLGİLİ HABERLER --> <div id="similar-news" class="mb-3"> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ajanshaber.com/gundem/muhtesem-indirim-gunleri-yaklasiyor-h245.html" title="Muhteşem indirim günleri yaklaşıyor"> <img alt="Muhteşem indirim günleri yaklaşıyor" class="img-fluid align-self-center lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/135x87/haberler/thumbs/2019/11/muhtesem-indirim-gunleri-yaklasiyor_b0de9.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ajanshaber.com/gundem/muhtesem-indirim-gunleri-yaklasiyor-h245.html" title="Muhteşem indirim günleri yaklaşıyor"> Muhteşem indirim günleri yaklaşıyor </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ajanshaber.com/gundem/bitcoin-bir-gun-de-bakin-ne-kadar-yukseldi-h231.html" title="Bitcoin bir gün de bakın ne kadar yükseldi ?"> <img alt="Bitcoin bir gün de bakın ne kadar yükseldi ?" class="img-fluid align-self-center lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/135x87/haberler/thumbs/2019/11/bitcoin-bir-gun-de-bakin-ne-kadar-yukseldi_77836.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ajanshaber.com/gundem/bitcoin-bir-gun-de-bakin-ne-kadar-yukseldi-h231.html" title="Bitcoin bir gün de bakın ne kadar yükseldi ?"> Bitcoin bir gün de bakın ne kadar yükseldi ? </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ajanshaber.com/gundem/bitcoin-ile-buyuk-vurgun-h222.html" title="Bitcoin ile büyük vurgun"> <img alt="Bitcoin ile büyük vurgun" class="img-fluid align-self-center lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/135x87/haberler/thumbs/2019/11/bitcoin-ile-buyuk-vurgun_d8bc4.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ajanshaber.com/gundem/bitcoin-ile-buyuk-vurgun-h222.html" title="Bitcoin ile büyük vurgun"> Bitcoin ile büyük vurgun </a> </h6> </div> </div> <div class="media bg-white shadow-sm mb-2"> <a href="https://www.ajanshaber.com/gundem/hac-kayit-mujdesi-11-kasimda-basliyor-h221.html" title="Hac Kayıt müjdesi 11 kasımda başlıyor"> <img alt="Hac Kayıt müjdesi 11 kasımda başlıyor" class="img-fluid align-self-center lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/135x87/haberler/thumbs/2019/11/hac-kayit-mujdesi-11-kasimda-basliyor_7b92e.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ajanshaber.com/gundem/hac-kayit-mujdesi-11-kasimda-basliyor-h221.html" title="Hac Kayıt müjdesi 11 kasımda başlıyor"> Hac Kayıt müjdesi 11 kasımda başlıyor </a> </h6> </div> </div> <div class="media bg-white shadow-sm"> <a href="https://www.ajanshaber.com/gundem/mugla-da-46-buyuklugun-de-deprem-meydana-geldi-h186.html" title="Muğla&#039;da 4.6 büyüklüğün de deprem meydana geldi!"> <img alt="Muğla&#039;da 4.6 büyüklüğün de deprem meydana geldi!" class="img-fluid align-self-center lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/135x87/haberler/thumbs/2019/11/mugla-da-46-buyuklugun-de-deprem-meydana-geldi_63bb7.jpg"> </a> <div class="media-body align-self-center p-2"> <h6> <a href="https://www.ajanshaber.com/gundem/mugla-da-46-buyuklugun-de-deprem-meydana-geldi-h186.html" title="Muğla&#039;da 4.6 büyüklüğün de deprem meydana geldi!"> Muğla&#039;da 4.6 büyüklüğün de deprem meydana geldi! </a> </h6> </div> </div> </div> <div class="my-2 text-center " data-name="tb_block" data-field="201"><a href="https://www.ajanshaber.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="https://www.ajanshaber.com/thumb.php?src=https://www.ajanshaber.com/images/banner/mengas300.png&w=300&h=300&q=80" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner4" class="img-responsive"/></a></div><!-- HAVA DURUMU --> <div id="weather-widget" class="mb-3"> <div class="card shadow-sm bg-info"> <div class="card-body"> <div class="row"> <div class="col-6 weather-degree text-light" data-name="weather-degree"> <i class="wi text-warning"></i> </div> <div class="col-6 weather-city pt-3"> <div class="form-group text-center"> <select data-name="weather-select" class="mb-1"> <option value="TUXX0061" >Adana</option> <option value="9267066" >Adıyaman</option> <option value="TUXX0046" >Afyon</option> <option value="771" >Ağrı</option> <option value="901" >Aksaray</option> <option value="1412" >Amasya</option> <option value="TUXX0002" >Ankara</option> <option value="TUXX0004" >Antalya</option> <option value="1885" >Ardahan</option> <option value="9264197" >Artvin</option> <option value="TUXX0051" >Aydın</option> <option value="TUXX0041" >Balıkesir</option> <option value="3037" >Bartın</option> <option value="9261679" >Batman</option> <option value="3200" >Bayburt</option> <option value="3946" >Bilecik</option> <option value="9260548" >Bingöl</option> <option value="4045" >Bitlis</option> <option value="TUXX0032" >Bolu</option> <option value="5249" >Burdur</option> <option value="TUXX0039" >Bursa</option> <option value="TUXX0037" >Çanakkale</option> <option value="9258078" >Çankırı</option> <option value="TUXX0033" >Çorum</option> <option value="8899" >Denizli</option> <option value="TUXX0010" >Diyarbakır</option> <option value="9252670" >Düzce</option> <option value="TUXX0030" >Edirne</option> <option value="TUXX0049" >Elazığ</option> <option value="TUXX0035" >Erzincan</option> <option value="TUXX0013" >Erzurum</option> <option value="TUXX0040" >Eskişehir</option> <option value="TUXX0055" >Gaziantep</option> <option value="12125" >Giresun</option> <option value="9248871" >Gümüşhane</option> <option value="9255950" >Hakkari</option> <option value="1694" >Hatay</option> <option value="9245907" >Iğdır</option> <option value="TUXX0052" >Isparta</option> <option value="TUXX0014" selected>İstanbul</option> <option value="TUXX0015" >İzmir</option> <option value="15888" >K. Maraş</option> <option value="9243604" >Karabük</option> <option value="16174" >Karaman</option> <option value="743952" >Kars</option> <option value="16274" >Kastamonu</option> <option value="16345" >Kayseri</option> <option value="TUXX0019" >Kırıkkale</option> <option value="16847" >Kırklareli</option> <option value="TUXX0042" >Kırşehir</option> <option value="16700" >Kilis</option> <option value="TUXX0017" >Kocaeli</option> <option value="TUXX0053" >Konya</option> <option value="17542" >Kütahya</option> <option value="19917" >Malatya</option> <option value="20103" >Manisa</option> <option value="20271" >Mardin</option> <option value="14693" >Mersin</option> <option value="TUXX0057" >Muğla</option> <option value="TUXX0062" >Muş</option> <option value="TUXX0065" >Nevşehir</option> <option value="23341" >Niğde</option> <option value="24553" >Ordu</option> <option value="24703" >Osmaniye</option> <option value="27911" >Rize</option> <option value="TUXX0022" >Sakarya</option> <option value="TUXX0023" >Samsun</option> <option value="TUXX0050" >Siirt</option> <option value="30965" >Sinop</option> <option value="TUXX0034" >Sivas</option> <option value="34552" >Şanlıurfa</option> <option value="10034630" >Şırnak</option> <option value="TUXX0031" >Tekirdağ</option> <option value="33558" >Tokat</option> <option value="TUXX0029" >Trabzon</option> <option value="9226242" >Tunceli</option> <option value="TUXX0045" >Uşak</option> <option value="TUXX0043" >Van</option> <option value="9250659" >Yalova</option> <option value="37318" >Yozgat</option> <option value="TUXX0028" >Zonguldak</option> <option value="10208812" >Kıbrıs</option> <option value="10700" >Famagusta</option> <option value="23317" >Girne</option> <option value="7261129" >Güzelyurt</option> <option value="23317" >Lefkoşa</option> </select> </div> </div> <div class="col-12"> <div class="btn btn-outline-light btn-block text-uppercase text-center font-weight-light disabled" data-name="weather-desc"></div> </div> </div> </div> </div> </div> <!-- NAMAZ VAKİTLERİ --> <div id="prayer-times" class="mb-3" data-name="prayer-times"> <div class="card shadow-sm"> <div class="card-header"> <span class="first-word text-white text-uppercase">Namaz Vakti</span> <span class="btn btn-dark btn-sm float-right disabled text-uppercase">10 Kasım 2019</span> </div> <div class="card-header"> <div class="form-group text-center"> <select data-name="prayer-times-select"> <option value="adana">Adana</option> <option value="adiyaman">Adıyaman</option> <option value="afyon">Afyon</option> <option value="agri">Ağrı</option> <option value="aksaray">Aksaray</option> <option value="amasya">Amasya</option> <option value="ankara">Ankara</option> <option value="antalya">Antalya</option> <option value="ardahan">Ardahan</option> <option value="artvin">Artvin</option> <option value="aydin">Aydın</option> <option value="balikesir">Balıkesir</option> <option value="bartin">Bartın</option> <option value="batman">Batman</option> <option value="bayburt">Bayburt</option> <option value="bilecik">Bilecik</option> <option value="bingol">Bingöl</option> <option value="bitlis">Bitlis</option> <option value="bolu">Bolu</option> <option value="burdur">Burdur</option> <option value="bursa">Bursa</option> <option value="canakkale">Çanakkale</option> <option value="cankiri">Çankırı</option> <option value="corum">Çorum</option> <option value="denizli">Denizli</option> <option value="diyarbakir">Diyarbakır</option> <option value="duzce">Düzce</option> <option value="edirne">Edirne</option> <option value="elazig">Elazığ</option> <option value="erzincan">Erzincan</option> <option value="erzurum">Erzurum</option> <option value="eskisehir">Eskişehir</option> <option value="gaziantep">Gaziantep</option> <option value="giresun">Giresun</option> <option value="gumushane">Gümüşhane</option> <option value="hakkari">Hakkari</option> <option value="hatay">Hatay</option> <option value="igdir">Iğdır</option> <option value="isparta">Isparta</option> <option value="istanbul" selected>İstanbul</option> <option value="izmir">İzmir</option> <option value="kahramanmaras">Kahramanmaraş</option> <option value="karabuk">Karabük</option> <option value="karaman">Karaman</option> <option value="kars">Kars</option> <option value="kastamonu">Kastamonu</option> <option value="kayseri">Kayseri</option> <option value="kirikkale">Kırıkkale</option> <option value="kirklareli">Kırklareli</option> <option value="kirsehir">Kırşehir</option> <option value="kilis">Kilis</option> <option value="izmit">Kocaeli</option> <option value="konya">Konya</option> <option value="kutahya">Kütahya</option> <option value="malatya">Malatya</option> <option value="manisa">Manisa</option> <option value="mardin">Mardin</option> <option value="mersin">Mersin</option> <option value="mugla">Muğla</option> <option value="mus">Muş</option> <option value="nevsehir">Nevşehir</option> <option value="nigde">Niğde</option> <option value="ordu">Ordu</option> <option value="osmaniye">Osmaniye</option> <option value="rize">Rize</option> <option value="adapazari">Sakarya</option> <option value="samsun">Samsun</option> <option value="siirt">Siirt</option> <option value="sinop">Sinop</option> <option value="sivas">Sivas</option> <option value="sanliurfa">Şanlıurfa</option> <option value="sirnak">Şırnak</option> <option value="tekirdag">Tekirdağ</option> <option value="tokat">Tokat</option> <option value="trabzon">Trabzon</option> <option value="tunceli">Tunceli</option> <option value="usak">Uşak</option> <option value="van">Van</option> <option value="yalova">Yalova</option> <option value="yozgat">Yozgat</option> <option value="zonguldak">Zonguldak</option> </select> </div> </div> <div class="card-body"> <table class="table table-striped text-light"> <tbody> <tr data-hour="06:12" data-time-name="imsak"> <td class="text-center"><i class="wi wi-day-fog text-warning"></i></td> <td class="text-uppercase">İmsak</td> <td class="font-weight-bold imsak">06:12</td> <td></td> </tr> <tr data-hour="07:39" data-time-name="gunes"> <td class="text-center"><i class="wi wi-sunrise text-warning"></i></td> <td class="text-uppercase">Güneş</td> <td class="font-weight-bold gunes">07:39</td> <td></td> </tr> <tr data-hour="12:53" data-time-name="ogle"> <td class="text-center"><i class="wi wi-day-sunny text-warning"></i></td> <td class="text-uppercase">Öğle</td> <td class="font-weight-bold ogle">12:53</td> <td></td> </tr> <tr data-hour="15:32" data-time-name="ikindi"> <td class="text-center"><i class="wi wi-sunset text-warning"></i></td> <td class="text-uppercase">İkindi</td> <td class="font-weight-bold ikindi">15:32</td> <td></td> </tr> <tr data-hour="17:57" data-time-name="aksam"> <td class="text-center"><i class="wi wi-moonrise text-warning"></i></td> <td class="text-uppercase">Akşam</td> <td class="font-weight-bold aksam">17:57</td> <td></td> </tr> <tr data-hour="19:19" data-time-name="yatsi"> <td class="text-center"><i class="wi wi-night-clear text-warning"></i></td> <td class="text-uppercase">Yatsı</td> <td class="font-weight-bold yatsi">19:19</td> <td></td> </tr> </tbody> </table> </div> </div> </div> <!-- PUAN DURUMU --> <div id="league" class="mb-3"> <div class="card shadow-sm"> <div class="card-header bg-white"> <span class="first-word widget-title text-info text-uppercase">Puan Durumu</span> </div> <div class="card-body"> <ul class="nav nav-pills nav-justified mb-3" role="tablist"> <li class="nav-item"> <a class="nav-link active bg-transparent" id="league-st-super-lig-tab" data-toggle="pill" href="#league-st-super-lig" role="tab" aria-controls="league-st-super-lig" aria-selected="true"> <img src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/_themes/hs-elegant/images/st-super-lig.png" alt="Spor Toto Süper Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ptt-1-lig-tab" data-toggle="pill" href="#league-ptt-1-lig" role="tab" aria-controls="league-ptt-1-lig" aria-selected="true"> <img src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/_themes/hs-elegant/images/ptt-1-lig.png" alt="Spor Toto 1. Lig" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ingiltere-premier-ligi-tab" data-toggle="pill" href="#league-ingiltere-premier-ligi" role="tab" aria-controls="league-ingiltere-premier-ligi" aria-selected="true"> <img src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/_themes/hs-elegant/images/ingiltere-premier-ligi.png" alt="İngiltere Premier Ligi" class="img-fluid lazyload"> </a> </li> <li class="nav-item"> <a class="nav-link bg-transparent" id="league-ispanya-la-liga-tab" data-toggle="pill" href="#league-ispanya-la-liga" role="tab" aria-controls="league-ispanya-la-liga" aria-selected="true"> <img src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/_themes/hs-elegant/images/ispanya-la-liga.png" alt="İspanya LaLiga" class="img-fluid lazyload"> </a> </li> </ul> <div class="tab-content"> <div class="tab-pane fade show active " id="league-st-super-lig" role="tabpanel" aria-labelledby="league-st-super-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ptt-1-lig" role="tabpanel" aria-labelledby="league-ptt-1-lig-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ingiltere-premier-ligi" role="tabpanel" aria-labelledby="league-ingiltere-premier-ligi-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> <div class="tab-pane fade show " id="league-ispanya-la-liga" role="tabpanel" aria-labelledby="league-ispanya-la-liga-tab"> <table class="table table-sm table-striped table-hover mb-0"> <thead> <tr> <th class="text-uppercase">Takımlar</th> <th class="text-uppercase">O</th> <th class="text-uppercase">P</th> </tr> </thead> <tbody> </tbody> </table> </div> </div> </div> </div> </div> </div> <!-- Sidebar bitti --> </div> </div> </main> <a id="back-to-top" class="btn btn-lg btn-light border rounded-circle" href="#" title="Yukarı Git"><i class="fa fa-chevron-up"></i></a> <div id="footer" class="py-5 bg-dark"> <div class="container"> <div class="row"> <div class="col-4 text-secondary"> <div class="mb-3"> <img src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/banner/Yatay5_1.png" alt="Doğru, güvenilir ve tarafsız habercilik" class="img-fluid lazyload"> </div> <div class="title-line my-3 bg-warning w-25"></div> <div class="mt-2"> <i class="fas fa-map-marker-alt text-warning"> </i>Ajanshaber Adres: Barbaros Mah., Yenisahra Mah., Ak Zambak Sok. No:13 A blok daire 1, 34746 Ataşehir/İstanbul </div> <div class="mt-2"> <i class="fas fa-phone text-warning"> </i>0216 688 88 91 </div> <div class="mt-2"> <i class="far fa-envelope text-warning"> </i>iletisim@ajanshaber.com </div> <div class="mt-4"> <a class="btn btn-light btn-sm" href="https://www.facebook.com/AjansHaber" target="_blank" title="Facebook"><i class="fab fa-facebook-f text-primary"></i> </a> <a class="btn btn-light btn-sm" href="https://twitter.com/AjansHaberResmi" target="_blank" title="Twitter"><i class="fab fa-twitter text-info"></i> </a> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Güncel Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/muhtesem-indirim-gunleri-yaklasiyor_b0de9.jpg" alt="Muhteşem indirim günleri yaklaşıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/gundem/muhtesem-indirim-gunleri-yaklasiyor-h245.html" title="Muhteşem indirim günleri yaklaşıyor" class="text-white-50"> Muhteşem indirim günleri yaklaşıyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg" alt="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" title="Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı" class="text-white-50"> Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/fenerbahce_1959_oncesi_kupalari_sayiyor_h223_9cdc1.jpg" alt="Fenerbahçe, 1959 öncesi kupaları sayıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/spor/fenerbahce-1959-oncesi-kupalari-sayiyor-h223.html" title="Fenerbahçe, 1959 öncesi kupaları sayıyor" class="text-white-50"> Fenerbahçe, 1959 öncesi kupaları sayıyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/merkez-toplam-bankasi-rezervleri-yukseldi_3e953.jpg" alt="Merkez Toplam Bankası rezervleri yükseldi" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/ekonomi/merkez-toplam-bankasi-rezervleri-yukseldi-h182.html" title="Merkez Toplam Bankası rezervleri yükseldi" class="text-white-50"> Merkez Toplam Bankası rezervleri yükseldi </a> </h6> </div> </div> </div> <div class="col-4"> <h5 class="first-word text-white text-uppercase">Popüler Haberler</h5> <div class="title-line mt-2 mb-3 bg-warning w-25"></div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/fenerbahce_1959_oncesi_kupalari_sayiyor_h223_9cdc1.jpg" alt="Fenerbahçe, 1959 öncesi kupaları sayıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/spor/fenerbahce-1959-oncesi-kupalari-sayiyor-h223.html" title="Fenerbahçe, 1959 öncesi kupaları sayıyor" class="text-white-50"> Fenerbahçe, 1959 öncesi kupaları sayıyor </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/10/bakan-kurum-acikladi-plastik-sise-getirene-bedava-ekmek-ve-kontur_69098.jpg" alt="Bakan kurum açıkladı! Plastik şişe getirene bedava ekmek ve kontür" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/gundem/bakan-kurum-acikladi-plastik-sise-getirene-bedava-ekmek-ve-kontur-h5.html" title="Bakan kurum açıkladı! Plastik şişe getirene bedava ekmek ve kontür" class="text-white-50"> Bakan kurum açıkladı! Plastik şişe getirene bedava ekmek ve kontür </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/10/kadinlarin_dogum_borclanmasi_h6_fb110.jpg" alt="Kadınların doğum borçlanması" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/saglik/kadinlarin-dogum-borclanmasi-h6.html" title="Kadınların doğum borçlanması" class="text-white-50"> Kadınların doğum borçlanması </a> </h6> </div> </div> <div class="media mb-3"> <img class="img-fluid lazyload" src="https://www.ajanshaber.com/_themes/hs-elegant/images/space.png" data-src="https://www.ajanshaber.com/images/resize/80/105x68/haberler/2019/11/hac-kayit-mujdesi-11-kasimda-basliyor_7b92e.jpg" alt="Hac Kayıt müjdesi 11 kasımda başlıyor" width="105"> <div class="media-body p-3 align-self-center"> <h6> <a href="https://www.ajanshaber.com/gundem/hac-kayit-mujdesi-11-kasimda-basliyor-h221.html" title="Hac Kayıt müjdesi 11 kasımda başlıyor" class="text-white-50"> Hac Kayıt müjdesi 11 kasımda başlıyor </a> </h6> </div> </div> </div> </div> <div class="footer-tags text-center my-3"> <a href="https://www.ajanshaber.com/haberleri/Recep+Tayyip+Erdo%C4%9Fan" title="Recep Tayyip Erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#Recep Tayyip Erdoğan</a> <a href="https://www.ajanshaber.com/haberleri/Denizli" title="Denizli" class="btn btn-outline-secondary btn-sm mb-2">#Denizli</a> <a href="https://www.ajanshaber.com/haberleri/Medipol+Ba%C5%9Fak%C5%9Fehir" title="Medipol Başakşehir" class="btn btn-outline-secondary btn-sm mb-2">#Medipol Başakşehir</a> <a href="https://www.ajanshaber.com/haberleri/28+%C5%9Fampiyonluk" title="28 şampiyonluk" class="btn btn-outline-secondary btn-sm mb-2">#28 şampiyonluk</a> <a href="https://www.ajanshaber.com/haberleri/Ozan+Tufan" title="Ozan Tufan" class="btn btn-outline-secondary btn-sm mb-2">#Ozan Tufan</a> <a href="https://www.ajanshaber.com/haberleri/Facebook" title="Facebook" class="btn btn-outline-secondary btn-sm mb-2">#Facebook</a> <a href="https://www.ajanshaber.com/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe" class="btn btn-outline-secondary btn-sm mb-2">#Fenerbahçe</a> <a href="https://www.ajanshaber.com/haberleri/arnavutluk" title="arnavutluk" class="btn btn-outline-secondary btn-sm mb-2">#arnavutluk</a> <a href="https://www.ajanshaber.com/haberleri/Hava" title="Hava" class="btn btn-outline-secondary btn-sm mb-2">#Hava</a> <a href="https://www.ajanshaber.com/haberleri/Derbi" title="Derbi" class="btn btn-outline-secondary btn-sm mb-2">#Derbi</a> <a href="https://www.ajanshaber.com/haberleri/Rutubet" title="Rutubet" class="btn btn-outline-secondary btn-sm mb-2">#Rutubet</a> <a href="https://www.ajanshaber.com/haberleri/Divan+Kurulu" title="Divan Kurulu" class="btn btn-outline-secondary btn-sm mb-2">#Divan Kurulu</a> <a href="https://www.ajanshaber.com/haberleri/Karius" title="Karius" class="btn btn-outline-secondary btn-sm mb-2">#Karius</a> <a href="https://www.ajanshaber.com/haberleri/Muslera" title="Muslera" class="btn btn-outline-secondary btn-sm mb-2">#Muslera</a> <a href="https://www.ajanshaber.com/haberleri/Galatasaray" title="Galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#Galatasaray</a> <a href="https://www.ajanshaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.ajanshaber.com/haberleri/kaleci" title="kaleci" class="btn btn-outline-secondary btn-sm mb-2">#kaleci</a> <a href="https://www.ajanshaber.com/haberleri/A%C4%9Fr%C4%B1" title="Ağrı" class="btn btn-outline-secondary btn-sm mb-2">#Ağrı</a> <a href="https://www.ajanshaber.com/haberleri/Cumhurba%C5%9Fkan%C4%B1" title="Cumhurbaşkanı" class="btn btn-outline-secondary btn-sm mb-2">#Cumhurbaşkanı</a> <a href="https://www.ajanshaber.com/haberleri/Kad%C4%B1nlar" title="Kadınlar" class="btn btn-outline-secondary btn-sm mb-2">#Kadınlar</a> </div> <div class="text-center"> </div> </div> </div> <div id="footer-copyright" class="bg-dark py-3"> <div class="container text-white"> <div class="row"> <div class="col-7"> Copyright &copy; 2019 Her hakkı saklıdır. <a href="https://www.tebilisim.com" title="haber yazılımı, haber scripti, haber sistemi" target="_blank" class="text-white">Yazılım ve Haber Teması: TE Bilişim</a> </div> <div class="col-5 text-right"> <a class="text-white pl-2 ml-2" href="https://www.ajanshaber.com/kunye.html" title="Künye">Künye</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.ajanshaber.com/iletisim.html" title="İletişim">İletişim</a> <a class="text-white pl-2 ml-2 border-left" target="_blank" href="https://www.ajanshaber.com/rss/" title="RSS">RSS</a> <a class="text-white pl-2 ml-2 border-left" href="https://www.ajanshaber.com/sitene-ekle.html" title="Sitene Ekle">Sitene Ekle</a> </div> </div> </div> </div> <div id="search" class="position-fixed w-100 h-100"> <div class="close">Kapat</div> <form action="https://www.ajanshaber.com/" method="get" class="p-3 position-absolute"> <h3 class="text-light pb-2">Sitede Ara</h3> <div class="form-row"> <div class="col-10"> <input type="hidden" name="m" value="arama"> <input name="q" type="search" class="form-control form-control-lg" placeholder="Sitede aramak için bir kelime yazın ve Enter'a basın." required> <input type="hidden" name="auth" value="4b1f68b31d5aac6c40e537ca2174ab562de2ac13" /> </div> <div class="col-2"><button type="submit" class="btn btn-primary btn-block btn-lg text-uppercase">Ara</button></div> </div> <div class="text-center my-3"> <a href="https://www.ajanshaber.com/haberleri/Recep+Tayyip+Erdo%C4%9Fan" title="Recep Tayyip Erdoğan" class="btn btn-outline-secondary btn-sm mb-2">#Recep Tayyip Erdoğan</a> <a href="https://www.ajanshaber.com/haberleri/Denizli" title="Denizli" class="btn btn-outline-secondary btn-sm mb-2">#Denizli</a> <a href="https://www.ajanshaber.com/haberleri/Medipol+Ba%C5%9Fak%C5%9Fehir" title="Medipol Başakşehir" class="btn btn-outline-secondary btn-sm mb-2">#Medipol Başakşehir</a> <a href="https://www.ajanshaber.com/haberleri/28+%C5%9Fampiyonluk" title="28 şampiyonluk" class="btn btn-outline-secondary btn-sm mb-2">#28 şampiyonluk</a> <a href="https://www.ajanshaber.com/haberleri/Ozan+Tufan" title="Ozan Tufan" class="btn btn-outline-secondary btn-sm mb-2">#Ozan Tufan</a> <a href="https://www.ajanshaber.com/haberleri/Facebook" title="Facebook" class="btn btn-outline-secondary btn-sm mb-2">#Facebook</a> <a href="https://www.ajanshaber.com/haberleri/Fenerbah%C3%A7e" title="Fenerbahçe" class="btn btn-outline-secondary btn-sm mb-2">#Fenerbahçe</a> <a href="https://www.ajanshaber.com/haberleri/arnavutluk" title="arnavutluk" class="btn btn-outline-secondary btn-sm mb-2">#arnavutluk</a> <a href="https://www.ajanshaber.com/haberleri/Hava" title="Hava" class="btn btn-outline-secondary btn-sm mb-2">#Hava</a> <a href="https://www.ajanshaber.com/haberleri/Derbi" title="Derbi" class="btn btn-outline-secondary btn-sm mb-2">#Derbi</a> <a href="https://www.ajanshaber.com/haberleri/Rutubet" title="Rutubet" class="btn btn-outline-secondary btn-sm mb-2">#Rutubet</a> <a href="https://www.ajanshaber.com/haberleri/Divan+Kurulu" title="Divan Kurulu" class="btn btn-outline-secondary btn-sm mb-2">#Divan Kurulu</a> <a href="https://www.ajanshaber.com/haberleri/Karius" title="Karius" class="btn btn-outline-secondary btn-sm mb-2">#Karius</a> <a href="https://www.ajanshaber.com/haberleri/Muslera" title="Muslera" class="btn btn-outline-secondary btn-sm mb-2">#Muslera</a> <a href="https://www.ajanshaber.com/haberleri/Galatasaray" title="Galatasaray" class="btn btn-outline-secondary btn-sm mb-2">#Galatasaray</a> <a href="https://www.ajanshaber.com/haberleri/t%C3%BCrkiye" title="türkiye" class="btn btn-outline-secondary btn-sm mb-2">#türkiye</a> <a href="https://www.ajanshaber.com/haberleri/kaleci" title="kaleci" class="btn btn-outline-secondary btn-sm mb-2">#kaleci</a> <a href="https://www.ajanshaber.com/haberleri/A%C4%9Fr%C4%B1" title="Ağrı" class="btn btn-outline-secondary btn-sm mb-2">#Ağrı</a> <a href="https://www.ajanshaber.com/haberleri/Cumhurba%C5%9Fkan%C4%B1" title="Cumhurbaşkanı" class="btn btn-outline-secondary btn-sm mb-2">#Cumhurbaşkanı</a> <a href="https://www.ajanshaber.com/haberleri/Kad%C4%B1nlar" title="Kadınlar" class="btn btn-outline-secondary btn-sm mb-2">#Kadınlar</a> </div> </form> </div> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "Organization", "url": "https://www.ajanshaber.com/" ,"logo": { "@type": "ImageObject", "url": "https://www.ajanshaber.com/images/banner/logo2.png", "width": 500, "height": 126 } ,"contactPoint": [ { "@type": "ContactPoint", "telephone": "+90 0216 688 88 91", "contactType": "customer service" } ] } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "WebSite", "url": "https://www.ajanshaber.com/", "potentialAction": { "@type": "SearchAction", "target": "https://www.ajanshaber.com/haberleri/{search_term_string}", "query-input": "required name=search_term_string" } } </script> <script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ajanshaber.com/gundem/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi-h244.html" }, "headline": "Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı", "name": "Elon Musk Mars&#039;a yerleşmenin kaç para gerektirdiğini açıkladı", "articleBody": "SpaceX uzay taşımacılık firmasının CEO&#039;su Elon Musk&#039;tan açıklamaİnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı.Mars&#039;ta yaşamanın neler gerektirdiğini araştırmaya devam ediyoruz.Sosyal medya hesabından açıklama da bulunan Musk Mars&#039;ta yerleşim yeri kurabilmek için bin adet Starshipve bu araçların taşıyacak 1 milyon ton ham madde ve ekipman gerekecek.Bu ekipmanların Mars&#039;a götürülmesi yaklaşık 20 yıl sürecebileceğini söyledi.", "articleSection": "Headlines", "description": "İnsanların Mars&#039;ta yerleşim yerleri kurabilmeleri için maliyetinin milyonlarca liralara ulaşabileceğini açıkladı.", "keywords": "Elon musk, Mars, Yerleşim", "image": { "@type": "ImageObject", "url": "https://www.ajanshaber.com/images/haberler/2019/11/elon-musk-mars-a-yerlesmenin-kac-para-gerektirdigini-acikladi_bd158.jpg", "width": 696, "height": 363 }, "datePublished": "2019-11-09T13:48:05+03:00", "dateModified": "2019-11-09T14:37:26+03:00", "genre": "news", "wordCount": 123, "inLanguage": "tr-TR", "typicalAgeRange": "7-", "author": { "@type": "Person", "name": "Ajanshaber" } ,"publisher": { "@type": "Organization", "name": "Ajanshaber", "logo": { "@type": "ImageObject", "url": "https://www.ajanshaber.com/images/banner/logo2.png", "width": 200, "height": 50 } } } </script> <script> var ELEGANT = {"settings":{"theme_path":"https:\/\/www.ajanshaber.com\/_themes\/hs-elegant\/","ajax_url":"_ajax\/","site_url":"https:\/\/www.ajanshaber.com\/","theme":"hs-elegant","analytics":"UA-150932237-1","comment_approved":"1","theme_version":"1.0.3","system_version":"5.9.8","popup_time":"1","language":"tr","module":"haber","save":true,"follow":false,"id":244,"category":false}}, $infinityContainer, _lang = {"unauthorized":"Bu i\u015flemi yapabilmek i\u00e7in \u00fcye giri\u015fi yapmal\u0131s\u0131n\u0131z!","new_notification":"Yeni bildirimleriniz var!","unsave":"Kaydedildi","save":"Kaydet","not_saved_items":"Hen\u00fcz kaydedilmi\u015f bir haber bulunmuyor!","sure_saved_delete":"\u0130\u00e7erik kay\u0131t listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","sure_unfollow":":string takip listesinden \u00e7\u0131kar\u0131ls\u0131n m\u0131?","follow":"Takip Et","unfollow":"Takip ediyorsunuz","password_length":"Yeni parolan\u0131z en az 6 haneli olmal\u0131d\u0131r!","delete":"Sil","read_more":"Devam\u0131n\u0131 oku","close":"Kapat","max_image_error":"En fazla 8 resim ekleyebilirsiniz!","comment_polled":"Daha \u00f6nce bu yorumu oylad\u0131n\u0131z!","email_required":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_invalid":"Ge\u00e7erli bir E-posta adresi girmelisiniz!","email_saved":"E-posta adresiniz b\u00fclten listesine eklenmi\u015ftir!","duplicate_email":"E-posta adresi zaten kay\u0131tl\u0131!","yes":"Evet","cancel":"Vazge\u00e7"}; </script> <script src="https://www.ajanshaber.com/_themes/hs-elegant/script/bundle.min.js?v=1.0"></script> <script> function tebilisim(id, module, page, count_format) { $.get(ELEGANT.settings.site_url + '_ajax/tebilisim.php?id=' + id + '&m=' + module + '&page=' + page + '&count_format=k', function(hit) { $(".hitCounter-" + id).html(hit); }); } tebilisim('244', 'haber', ''); </script> <script> $(document).ready(function() { $('#userAccount a[data-toggle="tab"]').on('show.bs.tab', function(e) { localStorage.setItem('activeTab', $(e.target).attr('href')); }); var activeTab = localStorage.getItem('activeTab'); if (activeTab) { $('#userAccount a[href="' + activeTab + '"]').tab('show'); } }); </script> <script> $(document).ready(function(){ if(getCookie('panelshow')=="show"){ $("#panel-bar").removeClass('d-none'); }else{ $("#panel-bar").remove(); } }); </script> <script> $infinityContainer = $('#infinityContainer').infiniteScroll({ path: function() { return $('.inf_append').last().find('.sonrakiHaber').attr('href'); }, append: '.inf_append', prefill: true, historyTitle: true, history: 'push', }); $infinityContainer.on('history.infiniteScroll', function(event, title, path, news_id) { $('[data-path]').removeClass('current_news'); $('[data-path="' + btoa(path) + '"]').addClass('current_news'); }); $infinityContainer.on('append.infiniteScroll', function(event, error, path) { saveControl($('[data-path="' + btoa(path) + '"]').attr('news_id')); setTimeout(function() { $('.current_news .social-buttons .save-unsave-button').show(); }, 50); firsBold(); tebilisim(event.currentTarget.lastChild.attributes.news_id.value, 'haber', ''); }); </script> <script> if ($infinityContainer) { $infinityContainer.on('history.infiniteScroll', function(event, title, path) { gtag('config', ELEGANT.settings.analytics, { 'page_path': window.location.pathname }); }); } </script> </body> </html> 