<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Doğu Guta Halkına Acil Yardım</title>
    <meta name="description" content="Beşir Derneği, Kızılay ve Diyanet Vakfı ile birlikte Doğu Guta’dan Fırat Kalkanı bölgelerine göç eden mazlum halkın temel insani ihtiyaçlarını karşılıyor. Güvenli bölgelere yerleştirilen 3 bin kişiye yemek, barınma ve kışlık yardımlar devam ediyor." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2018 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="fb:pages" content="344936685680835,1724543857861396,720067984811840" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="https://m.ajanshaber.com/amp/dogu-guta-halkina-acil-yardim-haberi/423913">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="Beşir derneği"/>
    <meta http-equiv="last-modified" content="2018-04-16T13:37:43+0300"/>
    <meta itemprop="name" content="Doğu Guta Halkına Acil Yardım"/>
    <meta itemprop="description" content="Beşir Derneği, Kızılay ve Diyanet Vakfı ile birlikte Doğu Guta’dan Fırat Kalkanı bölgelerine göç eden mazlum halkın temel insani ihtiyaçlarını karşılıyor. Güvenli bölgelere yerleştirilen 3 bin kişiye yemek, barınma ve kışlık yardımlar devam ediyor."/>
    <meta itemprop="image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063"/>
    <meta itemprop="url" content="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-04-16T13:37:43+0300"/>
    <meta itemprop="datePublished" content="2018-04-16T13:24:00+0300"/>
    <meta itemprop="articleSection" content="Yaşam"/>
    <meta name="DC.date.issued" content="2018-04-16T13:24:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="https://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="https://i.ajanshaber.com/2/140/105/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="https://i.ajanshaber.com/2/700/525/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063" type="image/jpeg"/>
    <meta name="title" content="Doğu Guta Halkına Acil Yardım"/>
    <link rel="canonical" href="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913"/>
    <meta property="og:title" content="Doğu Guta Halkına Acil Yardım"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913"/>
    <meta property="og:description" content="Beşir Derneği, Kızılay ve Diyanet Vakfı ile birlikte Doğu Guta’dan Fırat Kalkanı bölgelerine göç eden mazlum halkın temel insani ihtiyaçlarını karşılıyor. Güvenli bölgelere yerleştirilen 3 bin kişiye yemek, barınma ve kışlık yardımlar devam ediyor."/>
    <meta property="og:image" content="https://i.ajanshaber.com/2/640/400/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@AjansHaberResmi"/>
    <meta property="twitter:creator" content="@AjansHaberResmi"/>
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:url" content="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913"/>
    <meta property="twitter:domain" content="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913"/>
    <meta property="twitter:title" content="Doğu Guta Halkına Acil Yardım"/>
    <meta property="twitter:image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063"/>
    <meta property="twitter:description" content="Beşir Derneği, Kızılay ve Diyanet Vakfı ile birlikte Doğu Guta’dan Fırat Kalkanı bölgelerine göç eden mazlum halkın temel insani ihtiyaçlarını karşılıyor. Güvenli bölgelere yerleştirilen 3 bin kişiye yemek, barınma ve kışlık yardımlar devam ediyor."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=113">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=113">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/select.min.css?v=113">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/default.css?v=113">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/fonts.css?v=113">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=113">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=113">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=113"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/select.min.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/default.js?v=113"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=113"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="https://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"22QIq1hNdI20fn",
            domain:"ajanshaber.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=22QIq1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-116286550-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

(adsbygoogle = window.adsbygoogle || []).push({

google_ad_client: "ca-pub-8168080565337789",

enable_page_level_ads: true

});

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="https://www.ajanshaber.com" class="logo-tv">
            <img src="https://s.ajanshaber.com/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="https://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="https://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="https://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="https://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="https://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="https://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="https://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="https://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="https://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="https://www.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="https://www.ajanshaber.com/taksimde-chp-polis-gerginligi-haberi/423897" title="Taksim'de CHP-Polis gerginliği!">Taksim'de CHP-Polis gerginliği!</a><samp>- 11:59</samp></li>
                    <li><a href="https://www.ajanshaber.com/issizlik-rakamlari-aciklandi-haberi/423881" title="İşsizlik rakamları açıklandı">İşsizlik rakamları açıklandı!</a><samp>- 10:10</samp></li>
                    <li><a href="https://www.ajanshaber.com/sirnakta-saldiri-3-sehit-haberi/423876" title="Şırnak'ta saldırı! 3 şehit ve yaralılar var">Şırnak'ta saldırı! 3 şehit ve yaralılar var</a><samp>- 09:49</samp></li>
                    <li><a href="https://www.ajanshaber.com/suriyede-turkiyenin-olmadigi-hicbir-adimin-atilmasi-mumkun-degil-haberi/423862" title="Suriye'de Türkiye'nin olmadığı hiçbir adımın atılması mümkün değil">Suriye'de Türkiye'nin olmadığı hiçbir adımın atılması mümkün değil</a><samp>- 21:13</samp></li>
                    <li><a href="https://www.ajanshaber.com/galatasaray-1-hafta-aradan-sonra-zirveye-yerlesti-haberi/423861" title="Galatasaray 1 hafta aradan sonra zirveye yerleşti">Galatasaray 1 hafta aradan sonra zirveye yerleşti</a><samp>- 21:04</samp></li>
                    <li><a href="https://www.ajanshaber.com/tesvikiye-camiinde-yangin-cikti-haberi/423844" title="Teşvikiye Camii'nde yangın çıktı">Teşvikiye Camii'nde yangın çıktı</a><samp>- 17:57</samp></li>
                    <li><a href="https://www.ajanshaber.com/abdnin-suriye-operasyonu-karari-hedefler-tamamlanacak-haberi/423835" title="ABD, Suriye operasyonu kararını açıkladı">ABD'nin, Suriye operasyonu kararı ' Hedefler tamamlanacak! '</a><samp>- 16:35</samp></li>
                    <li><a href="https://www.ajanshaber.com/dbakirda-zincirleme-kaza-cok-sayida-ekip-sevk-edildi-haberi/423822" title="D.Bakır'da zincirleme kaza! Çok sayıda ekip sevk edildi">D.Bakır'da zincirleme kaza! Çok sayıda ekip sevk edildi</a><samp>- 14:36</samp></li>
                    <li><a href="https://www.ajanshaber.com/iran-askeri-ussunde-patlama-20-subay-hayatini-kaybetti-haberi/423781" title="İran askeri üssünde patlama">İran askeri üssünde patlama!  20 subay hayatını kaybetti </a><samp>- 00:53</samp></li>
                    <li><a href="https://www.ajanshaber.com/suriyede-buyuk-patlama-sam-elektriksiz-kaldi-haberi/423755" title="Suriye'de büyük patlama: Şam elektriksiz kaldı">Suriye'de büyük patlama: Şam elektriksiz kaldı</a><samp>- 21:41</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Doğu Guta Halkına Acil Yardım" data-url="https://www.ajanshaber.com/dogu-guta-halkina-acil-yardim-haberi/423913" data-next="https://www.ajanshaber.com/sakaryada-mobilya-fabrikasinda-yangin-haberi/423865" data-id="423913">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Yaşam</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>16 Nisan 2018 13:24 | Son Güncelleme: 16 Nisan 2018 13:37</samp></div>
                <h1>Doğu Guta Halkına Acil Yardım</h1>
                <h2>Beşir Derneği, Kızılay ve Diyanet Vakfı ile birlikte Doğu Guta’dan Fırat Kalkanı bölgelerine göç eden mazlum halkın temel insani ihtiyaçlarını karşılıyor. Güvenli bölgelere yerleştirilen 3 bin kişiye yemek, barınma ve kışlık yardımlar devam ediyor.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913&text=Do%C4%9Fu+Guta+Halk%C4%B1na+Acil+Yard%C4%B1m"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="https://i.ajanshaber.com/2/700/525/newsFiles/2018/4/16/423913/dogu-guta-halkina-acil-yardim-escw.jpg?v=1523875063" width="700" height="525" alt="Doğu Guta Halkına Acil Yardım" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Suriye savaşının ilk yıllarından beri &uuml;lkedeki &ccedil;eşitli b&ouml;lgelerde gıdadan yakacağa, giyimden sağlığa, barınmadan sosyal markete pek &ccedil;ok insani yardım faaliyeti ger&ccedil;ekleştiren Beşir Derneği, yardımların daha etkili ve daha g&uuml;&ccedil;l&uuml; bir şekilde ger&ccedil;ekleşmesi ve T&uuml;rkiye&rsquo;nin insani yardım g&uuml;c&uuml;n&uuml; b&ouml;lge halkına daha fazla hissettirebilmesi d&uuml;ş&uuml;ncesiyle Kızılay, AFAD, Diyanet Vakfı gibi kurumlarla ortak &ccedil;alışmalar y&uuml;r&uuml;t&uuml;yor.</p>  <p><img src="/uploads/content/besir-dernegi-guta-yardimlari-2.JPG?v=1523874673" alt="" width="800" /></p>  <p>Bu kapsamda d&uuml;n, Fırat Kalkanı ve Zeytin Dalı operasyonlarıyla g&uuml;venli hale getirilen b&ouml;lgelere yerleştirilmek &uuml;zere tahliye edilen 3 bin mazluma Kızılay ve Diyanet Vakfı ile birlikte sıcak yemek, &ccedil;adır, yatak, battaniye, hazır konserve, ekmek gibi temel insani yardımlarda bulunan Beşir Derneği, &ccedil;alışmalarını s&uuml;rd&uuml;r&uuml;yor.</p>  <p><img src="/uploads/content/besir-dernegi-guta-yardimlari-3-1.JPG?v=1523874706" alt="" width="800" height="533" /></p>  <p>Doğu Guta&rsquo;dan tahliye edilen 3 bin mazlum, el-Bab&rsquo;tan giriş yaparak Kızılay ve AFAD&rsquo;ın Azez&rsquo;in Elbil b&ouml;lgesinde kurduğu kamp &ccedil;adırlarına yerleştirildi. G&ouml;&ccedil; eden ailelerin &ccedil;adırlara yerleştirilmesi sırasında Kızılay ile koordineli &ccedil;alışan Beşir Derneği, 3 bin kişiye sıcak yemek dağıtımında bulundu.</p>  <p><img src="/uploads/content/besir-dernegi-guta-yardimlari-4.jpg?v=1523874731" alt="" width="800" height="600" /></p>  <p>Beşir Derneği Yurtdışı Koordinat&ouml;r&uuml; Abd&uuml;lhakim G&ouml;khan Bayram yaptığı a&ccedil;ıklamada şunları s&ouml;yledi: &ldquo;Doğu Guta&rsquo;dan Fırat Kalkanı b&ouml;lgesine g&ouml;&ccedil;lerin devam etmesi bekleniyor. Yeni gelenler i&ccedil;in &ouml;zellikle tek kişilik s&uuml;nger yatak, battaniye, &ccedil;adır altına sermek i&ccedil;in 4&times;4 kilim veya halı, &ccedil;ocuk bezi, &ccedil;ocuk maması, bebe bisk&uuml;visi, hazır konserve, su, leğen, maşrapa, g&uuml;ğ&uuml;m, bardak gibi plastik mutfak ara&ccedil; ve gere&ccedil;leri el ve banyo sabunu, sıvı deterjan, şampuan gibi acil ihtiya&ccedil;lar oluyor. T&uuml;rk halkının, bug&uuml;ne kadar olduğu gibi bundan sonraki s&uuml;re&ccedil;te de desteklerini esirgemeyeceğini biliyor, &ccedil;alışmalarımıza hız kesmeden devam ediyoruz.&rdquo;</p>  <p><img src="/uploads/content/besir-dernegi-guta-yardimlari-5.JPG?v=1523874812" alt="" width="800" height="533" /></p>
                                    <br/>
                    <p>
                        Kaynak: AjansHaber
                    </p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/besir-dernegi">Beşir Derneği</a>                </p>
                <br />
            </article>
            <div id="comment_423913" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(423913, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913&text=Do%C4%9Fu+Guta+Halk%C4%B1na+Acil+Yard%C4%B1m"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fdogu-guta-halkina-acil-yardim-haberi%2F423913"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/omerli-baraji-son-2-yilin-rekorunu-kirdi-haberi/423800" title="Ömerli Barajı son 2 yılın rekorunu kırdı">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/4/15/423800/omerli-baraji-son-2-yilin-rekorunu-ctgb.jpg?v=1523778373" width="120" height="90" alt="Ömerli Barajı son 2 yılın rekorunu kırdı">
                                        <strong>Ömerli Barajı son 2 yılın rekorunu kırdı</strong>
                                        <span>İstanbul’un en büyük barajı konumunda olan Ömerli Barajı doluluk oranı ile yüzleri...</span>
                                        <em class="cat-purple">Yaşam</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/2018-berat-kandili-ne-zaman-nisan-ayinin-kacinda-haberi/423705" title="2018 Berat Kandili ne zaman? Nisan ayının kaçında?">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/4/14/423705/2018-berat-kandili-ne-zaman-nisan-ayinin-tusc.jpg?v=1523705539" width="120" height="90" alt="2018 Berat Kandili ne zaman? Nisan ayının kaçında?">
                                        <strong>2018 Berat Kandili ne zaman? Nisan ayının kaçında?</strong>
                                        <span>Berat Kandili Şaban Ayı'nın 15.gecesi idrak edilir. Peki 2018 Berat Kandili ne zaman, hangi güne...</span>
                                        <em class="cat-purple">Yaşam</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/sehri-terk-etti-kendine-yeni-bir-yasam-kurdu-fotogaleri/423594" title="Şehri terk etti kendine yeni bir yaşam kurdu!">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/4/13/423594/sehri-terk-etti-kendine-yeni-bir-yasam-iolm.jpg?v=1523619735" width="120" height="90" alt="Şehri terk etti kendine yeni bir yaşam kurdu!">
                                        <strong>Şehri terk etti kendine yeni bir yaşam kurdu!</strong>
                                        <span>Ömrünün 50 yılını ahşaba adayan 60 yaşındaki Ali Ateş, Aydın'ın Söke ilçesinde kendisine özgü...</span>
                                        <em class="cat-purple">Yaşam</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/sadettin-kopek-dizide-nasil-olecek-iste-o-cok-merak-edilen-sorunun-cevabi-fotogaleri/423585" title="Sadettin Köpek dizide nasıl ölecek? İşte o çok merak edilen sorunun cevabı">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/4/13/423585/sadettin-kopek-dizide-nasil-olecek-iste-o-mexr.jpg?v=1523615729" width="120" height="90" alt="Sadettin Köpek dizide nasıl ölecek? İşte o çok merak edilen sorunun cevabı">
                                        <strong>Sadettin Köpek dizide nasıl ölecek? İşte o çok merak edilen sorunun cevabı</strong>
                                        <span>Sadettin Köpek dizide nasıl ölecek? İşte o çok merak edilen sorunun cevabı....</span>
                                        <em class="cat-purple">Yaşam</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/dunyaca-unlu-filmlerin-saskina-ceviren-kamera-arkasi-goruntuleri-fotogaleri/423830" title="Dünyaca ünlü filmlerin kamera arkası görüntüleri">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/15/423830/dunyaca-unlu-filmlerin-kamera-arkasi-aal3.jpg?v=1523798566" alt="Dünyaca ünlü filmlerin kamera arkası görüntüleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Dünyaca ünlü filmlerin şaşkına çeviren kamera arkası görüntüleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/tosuncuk-keyifte-sok-fotograf-haberi/423891" title="Tosuncuk keyifte! Şok fotoğraf">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/16/423891/tosuncuk-keyifte-sok-fotograf-gfch.jpg?v=1523866273" alt="Tosuncuk keyifte! Şok fotoğraf"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Tosuncuk keyifte! Şok fotoğraf</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/akdenizde-buyuk-teyakkuz-tsk-harekete-gecti-haberi/423877" title="Akdeniz'de büyük teyakkuz! TSK harekete geçti">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/16/423877/akdenizde-buyuk-teyakkuz-tsk-harekete-m8oj.jpg?v=1523861732" alt="Akdeniz'de büyük teyakkuz! TSK harekete geçti"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Akdeniz'de büyük teyakkuz! TSK harekete geçti</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/usakta-vahset-yanmis-insan-iskeleti-bulundu-haberi/423849" title="Uşakta vahşet! Yanmış insan iskeleti bulundu">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/15/423849/usakta-vahset-yanmis-insan-iskeleti-6muf.jpg?v=1523809726" alt="Uşakta vahşet! Yanmış insan iskeleti bulundu"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Uşakta vahşet! Yanmış insan iskeleti bulundu</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/trumpin-yeni-tweeti-kendisini-elestirenlere-haberi/423832" title="Trump'ın yeni tweeti kendisini eleştirenlere!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/15/423832/trumpin-yeni-tweeti-kendisini-jpey.jpg?v=1523797705" alt="Trump'ın yeni tweeti kendisini eleştirenlere!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Trump'ın yeni tweeti kendisini eleştirenlere!</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>hitIncrement('423913', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="https://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="https://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="https://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="https://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="https://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="https://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="https://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="https://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="https://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="https://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="https://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="https://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="https://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="https://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="https://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="https://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="https://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="https://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="https://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="https://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="https://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="https://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="https://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="https://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="https://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="https://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaber" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.3.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

</body>
</html>
