<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Belediye başkanına silahlı saldırı</title>
    <meta name="description" content="Niğde'nin AK Partili Yeşilgölcük Belediye Başkanı Hakkı Şengül, bir belediye işçisi tarafından silahla vurularak yaralandı." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2018 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="fb:pages" content="344936685680835,1724543857861396,720067984811840" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="https://m.ajanshaber.com/amp/belediye-baskanina-silahli-saldiri-haberi/426093">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="hakkı şengül"/>
    <meta http-equiv="last-modified" content="2018-05-08T18:48:22+0300"/>
    <meta itemprop="name" content="Belediye başkanına silahlı saldırı"/>
    <meta itemprop="description" content="Niğde'nin AK Partili Yeşilgölcük Belediye Başkanı Hakkı Şengül, bir belediye işçisi tarafından silahla vurularak yaralandı."/>
    <meta itemprop="image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502"/>
    <meta itemprop="url" content="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-05-08T18:48:22+0300"/>
    <meta itemprop="datePublished" content="2018-05-08T18:30:00+0300"/>
    <meta itemprop="articleSection" content="Gündem"/>
    <meta name="DC.date.issued" content="2018-05-08T18:30:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="https://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="https://i.ajanshaber.com/2/140/105/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="https://i.ajanshaber.com/2/700/525/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502" type="image/jpeg"/>
    <meta name="title" content="Belediye başkanına silahlı saldırı"/>
    <link rel="canonical" href="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093"/>
    <link rel="amphtml" href="https://m.ajanshaber.com/amp/belediye-baskanina-silahli-saldiri-haberi/426093">
    <meta property="og:title" content="Belediye başkanına silahlı saldırı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093"/>
    <meta property="og:description" content="Niğde'nin AK Partili Yeşilgölcük Belediye Başkanı Hakkı Şengül, bir belediye işçisi tarafından silahla vurularak yaralandı."/>
    <meta property="og:image" content="https://i.ajanshaber.com/2/640/400/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@AjansHaberResmi"/>
    <meta property="twitter:creator" content="@AjansHaberResmi"/>
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:url" content="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093"/>
    <meta property="twitter:domain" content="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093"/>
    <meta property="twitter:title" content="Belediye başkanına silahlı saldırı"/>
    <meta property="twitter:image" content="https://i.ajanshaber.com/2/700/525/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502"/>
    <meta property="twitter:description" content="Niğde'nin AK Partili Yeşilgölcük Belediye Başkanı Hakkı Şengül, bir belediye işçisi tarafından silahla vurularak yaralandı."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/select.min.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/default.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/css/fonts.css?v=127">
    <link rel="stylesheet" href="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=127">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=127">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=127"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/select.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/default.js?v=127"></script>
    <script src="https://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=127"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="https://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = {
            atrk_acct:"22QIq1hNdI20fn",
            domain:"ajanshaber.com",
            dynamic: true
        };
        (function() {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://certify-js.alexametrics.com/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=22QIq1hNdI20fn" style="display:none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-116286550-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

(adsbygoogle = window.adsbygoogle || []).push({

google_ad_client: "ca-pub-8168080565337789",

enable_page_level_ads: true

});

</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="https://www.ajanshaber.com" class="logo-tv">
            <img src="https://s.ajanshaber.com/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="https://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="https://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="https://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="https://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="https://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="https://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="https://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="https://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="https://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="https://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="https://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="https://www.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="https://www.ajanshaber.com/silahli-saldiriya-ugrayan-belediye-baskani-hayatini-kaybetti-haberi/426097" title="Silahlı saldırıya uğrayan belediye başkanı hayatını kaybetti!">Silahlı saldırıya uğrayan belediye başkanı hayatını kaybetti!</a><samp>- 19:08</samp></li>
                    <li><a href="https://www.ajanshaber.com/muharrem-ince-demirtasla-gorusecek-haberi/426037" title="Muharrem İnce, Demirtaş'la görüşecek">Muharrem İnce, Demirtaş'la görüşecek</a><samp>- 11:48</samp></li>
                    <li><a href="https://www.ajanshaber.com/fransadan-tehdit-yeniden-vururuz-haberi/426020" title="Fransa'dan tehdit: Yeniden vururuz!">Fransa'dan tehdit: Yeniden vururuz!</a><samp>- 09:39</samp></li>
                    <li><a href="https://www.ajanshaber.com/pakistan-icisleri-bakani-vuruldu-haberi/425864" title="Pakistan İçişleri Bakanı vuruldu">Pakistan İçişleri Bakanı vuruldu</a><samp>- 17:24</samp></li>
                    <li><a href="https://www.ajanshaber.com/canli-yayin-cumhurbaskani-tayyip-erdogan-secim-manifestosunu-acikliyor-haberi/425858" title="Cumhurbaşkanı Tayyip Erdoğan seçim manifestosunu açıkladı">Erdoğan seçim manifestosunu açıkladı</a><samp>- 14:14</samp></li>
                    <li><a href="https://www.ajanshaber.com/basbakan-binali-yildirim-ak-parti-istanbul-il-kongresinde-konusuyor-haberi/425857" title=" Yıldırım: Cumhur İttifakı ile yola çıkanlar alçaklara dersini verecek ">Yıldırım: Cumhur İttifakı ile yola çıkanlar alçaklara dersini verecek</a><samp>- 14:10</samp></li>
                    <li><a href="https://www.ajanshaber.com/chpnin-adayi-muharrem-ince-haberi/425610" title=" CHP'nin cumhurbaşkanı adayı: Muharrem İnce">CHP'nin adayı Muharrem İnce</a><samp>- 09:40</samp></li>
                    <li><a href="https://www.ajanshaber.com/ankarada-insaatta-dinamit-patladi-olu-ve-yaralilar-var-haberi/425609" title="Ankara'da inşaatta dinamit patladı: Ölü ve yaralılar var">Ankara'da inşaatta dinamit patladı: Ölü ve yaralılar var</a><samp>- 09:38</samp></li>
                    <li><a href="https://www.ajanshaber.com/yskdan-aciklama-haberi/425566" title="YSK'dan Açıklama: 4 Adayın başvurusu kabul edildi! ">YSK'dan kritik açıklama</a><samp>- 20:24</samp></li>
                    <li><a href="https://www.ajanshaber.com/standardpoors-turkiyenin-kredi-notunu-dusurdu-haberi/425324" title="Standard&Poor's Türkiye'nin kredi notunu düşürdü">Standard&Poor's Türkiye'nin kredi notunu düşürdü</a><samp>- 00:04</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Belediye başkanına silahlı saldırı" data-url="https://www.ajanshaber.com/belediye-baskanina-silahli-saldiri-haberi/426093" data-next="https://www.ajanshaber.com/arda-turan-pfdkya-sevk-edildi-haberi/426092" data-id="426093">
    <section class="clearfix">
                <div class="pull-left">

        </div>
    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Gündem</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>08 Mayıs 2018 18:30 | Son Güncelleme: 08 Mayıs 2018 18:48</samp></div>
                <h1>Belediye başkanına silahlı saldırı</h1>
                <h2>Niğde'nin AK Partili Yeşilgölcük Belediye Başkanı Hakkı Şengül, bir belediye işçisi tarafından silahla vurularak yaralandı.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093&text=Belediye+ba%C5%9Fkan%C4%B1na+silahl%C4%B1+sald%C4%B1r%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="https://i.ajanshaber.com/2/700/525/newsFiles/2018/5/8/426093/belediye-baskanina-silahli-saldiri-nmwd.jpg?v=1525794502" width="700" height="525" alt="Belediye başkanına silahlı saldırı" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Niğde merkeze bağlı Yeşilg&ouml;lc&uuml;k beldesi Belediye Başkanı Ak Parti'li Hakkı Şeng&uuml;l, belediyede &ccedil;alışan mevsimlik iş&ccedil;inin silahlı saldırısına uğradı. V&uuml;cuduna isabet eden 4 kurşunla ağır yaralanan Başkan Şeng&uuml;l hastaneye kaldırılırken, saldırgan Serkan T. jandarmaya teslim oldu.</p>  <p><strong>MEVSİMLİK İŞ&Ccedil;İ, BELEDİYE BAŞKANI'NI VURDU</strong></p>  <p>Olay, saat 18.00 sıralarında belediye binasında meydana geldi. Yeşilg&ouml;lc&uuml;k Belediyesi'nde mevsimlik iş&ccedil;i olarak &ccedil;alıştığı &ouml;ğrenilen Serkan T., hizmet binasının i&ccedil;inde, Belediye Başkanı Hakkı Şeng&uuml;l'e silahlı saldırıda bulundu. Belediye binasında b&uuml;y&uuml;k panik yaşanırken, v&uuml;cuduna isabet eden 4 kurşunla ağır yaralanan Başkan Şeng&uuml;l, &ccedil;ağrılan ambulansla Niğde'deki &Ouml;mer Halisdemir Eğitim ve Araştırma Hastanesi'ne kaldırıldı. Başkan Şeng&uuml;l'&uuml;n hayati tehlikesinin s&uuml;rd&uuml;ğ&uuml; bildirildi.</p>  <p><strong>SALDIRGAN JANDARMAYA TESLİM OLDU</strong></p>  <p>Ka&ccedil;an saldırgan Serkan T. ise daha sonra jandarmaya teslim oldu. Olayla ilgili soruşturma başlatıldı.</p>  <p class="dn-first" data-id="426094" data-content-type="1"><a href="/hakki-sengul-kimdir-neden-vuruldu-haberi/426094"><img src="https://i.ajanshaber.com/newsFiles/2018/5/8/426094/hakki-sengul-kimdir-neden-vuruldu-wbfr.jpg" width="340" height="255" alt="Hakkı Şeng&uuml;l kimdir? Neden vuruldu" /><span class="cnt"><span class="red">G&uuml;ndem<samp>08 Mayıs 2018 18:38</samp></span><strong>Hakkı Şeng&uuml;l kimdir? Neden vuruldu?</strong><em>Niğde'nin Yeşilg&ouml;lc&uuml;k Belediyesi Başkanı Hakkı Şeng&uuml;l kimdir? Neden vuruldu sorusunun yanıtı merak ediliyor. </em></span></a></p>  <p><strong>HAKKI ŞENG&Uuml;L KİMDİR?</strong></p>  <p>05.07.1970 yılında Yeşilg&ouml;lc&uuml;k Kasabasında doğdu. Eğitimi sırasıyla İlkokul ve Lise &ouml;ğrenimini Yeşilg&ouml;lc&uuml;k'te tamamladı.1991-1993 yılları arasında Gazi Osman Paşa &Uuml;niversitesi Tokat Meslek Y&uuml;ksek Okulunda Tekstil b&ouml;l&uuml;m&uuml;nde iki yıl eğitim aldı. Zirai ila&ccedil; Bayiliği yapmakta iken 30 Mart 2014 tarihinde yapılan Mahalli İdareler se&ccedil;iminde aday oldu ve kazanarak Yeşil G&ouml;lc&uuml;k Belediye Başkanı se&ccedil;ildi. Evli ve 3 &ccedil;ocuğu var.</p>
                                    <br/>
                    <p>
                        Kaynak: Ajanslar
                    </p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/hakki-sengul">hakkı şengül</a>                </p>
                <br />
            </article>
            <div id="comment_426093" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(426093, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093&text=Belediye+ba%C5%9Fkan%C4%B1na+silahl%C4%B1+sald%C4%B1r%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.ajanshaber.com%2Fbelediye-baskanina-silahli-saldiri-haberi%2F426093"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/hakki-sengul-kimdir-neden-vuruldu-haberi/426094" title="Hakkı Şengül kimdir? Neden vuruldu">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/8/426094/hakki-sengul-kimdir-neden-vuruldu-wbfr.jpg?v=1525794738" width="120" height="90" alt="Hakkı Şengül kimdir? Neden vuruldu">
                                        <strong>Hakkı Şengül kimdir? Neden vuruldu</strong>
                                        <span>Niğde'nin Yeşilgölcük Belediyesi Başkanı Hakkı Şengül kimdir? Neden vuruldu sorusunun yanıtı merak...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/afrin-ilk-sehitlerinden-ozalkani-vasiyetini-bahceli-yerine-getiriyor-haberi/426084" title="Afrin ilk şehitlerinden Özalkan'ı vasiyetini Bahçeli yerine getiriyor">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/8/426084/afrin-ilk-sehitlerinden-ozalkani-tqzd.jpg?v=1525789904" width="120" height="90" alt="Afrin ilk şehitlerinden Özalkan'ı vasiyetini Bahçeli yerine getiriyor">
                                        <strong>Afrin ilk şehitlerinden Özalkan'ı vasiyetini Bahçeli yerine getiriyor</strong>
                                        <span>Zeytin Dalı Harekatı'nda şehit düşen Musa Özalkan’ın Telafer'e anaokulu yapılması vasiyeti, MHP...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/canli-cumhurbaskani-erdogan-mevkidasi-vucic-ile-ortak-aciklama-yapiyor-haberi/425985" title="Cumhurbaşkanı Erdoğan mevkidaşı Vuçiç ile önemli açıklamalar yaptı">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/7/425985/canli-cumhurbaskani-erdogan-mevkidasi-9idh.jpg?v=1525716921" width="120" height="90" alt="Cumhurbaşkanı Erdoğan mevkidaşı Vuçiç ile önemli açıklamalar yaptı">
                                        <strong>Cumhurbaşkanı Erdoğan mevkidaşı Vuçiç ile önemli açıklamalar yaptı</strong>
                                        <span>Cumhurbaşkanı Recep Tayyip Erdoğan, Sırbistan Cumhurbaşkanı Aleksandar Vucic ile Cumhurbaşkanlığı...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/zeytindagi-baris-odulleri-kime-verildi-haberi/425938" title="Zeytindağı barış ödülleri kime verildi? ">
                                        <img src="https://i.ajanshaber.com/2/120/90/newsFiles/2018/5/7/425938/zeytindagi-baris-odulleri-kime-verildi-ssqy.jpg?v=1525686487" width="120" height="90" alt="Zeytindağı barış ödülleri kime verildi? ">
                                        <strong>Zeytindağı barış ödülleri kime verildi? </strong>
                                        <span>Cumhurbaşkanı Erdoğan'ın katılımıyla düzenlenen ödül programında Zeytindağı barış ödülleri kime...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/24-haziran-2018-son-secim-anketi-hangi-parti-ne-kadar-oy-alacak-haberi/424536" title="24 Haziran 2018 son seçim anketi! Hangi parti ne kadar oy alacak?">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/4/23/424536/24-haziran-2018-son-secim-anketi-hangi-rgvs.jpg?v=1525777154" alt="24 Haziran 2018 son seçim anketi! Hangi parti ne kadar oy alacak?"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Son seçim anketi hangi parti ne kadar oy alır?</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/saadet-partili-amca-isyan-etti-erbakanin-kemiklerini-sizlattin-haberi/425988" title="Saadet partili amca isyan etti! Erbakan'ın kemiklerini sızlattın">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/5/7/425988/saadet-partili-amca-isyan-etti-erbakanin-3e2x.jpg?v=1525711235" alt="Saadet partili amca isyan etti! Erbakan'ın kemiklerini sızlattın"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Saadet partili amca isyan etti! "Erbakan'ın kemiklerini sızlattın"</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/4lu-ittifaka-buyuk-darbe-sok-oldular-haberi/426015" title="4'lü ittifaka büyük darbe: Şok oldular!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/5/8/426015/4lu-ittifaka-buyuk-darbe-sok-oldular-pccc.jpg?v=1525760998" alt="4'lü ittifaka büyük darbe: Şok oldular!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">4'lü ittifaka büyük darbe: Şok oldular!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/ak-partilileri-tehdit-eden-avukat-gozaltinda-haberi/426002" title="AK Partilileri tehdit eden avukat gözaltında!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/5/7/426002/ak-partilileri-tehdit-eden-avukat-isrp.jpg?v=1525718421" alt="AK Partilileri tehdit eden avukat gözaltında!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">AK Partilileri tehdit eden avukat gözaltında!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/eski-nufus-cuzdani-ile-oy-kullanilabilecek-mi-aciklama-geldi-haberi/425994" title="Eski nüfus cüzdanı ile oy kullanılabilecek mi? Açıklama geldi!">
                                <img src="https://i.ajanshaber.com/2/320/240/newsFiles/2018/5/7/425994/eski-nufus-cuzdani-ile-oy-kullanilabilecek-jahh.jpg?v=1525713398" alt="Eski nüfus cüzdanı ile oy kullanılabilecek mi? Açıklama geldi!"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Eski nüfus cüzdanı ile oy kullanılabilecek mi? Açıklama geldi!</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>hitIncrement('426093', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="https://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="https://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="https://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="https://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="https://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="https://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="https://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="https://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="https://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="https://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="https://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="https://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="https://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="https://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="https://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="https://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="https://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="https://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="https://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="https://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="https://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="https://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="https://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="https://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="https://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="https://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="https://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaber" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad-3.0.3.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>

    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('426093', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                //gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            },
            onAjaxSuccess: function() {
                setTimeout(function () {
                    adpro.loadAds();
                }, 200);
            }
        });
    </script>

</body>
</html>