<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Tillerson görevine başladı - AjansHaber.com</title>
    <meta name="description" content="ABD Başkanı Donald Trump'ın Dışişleri Bakanı adayı eski Exxon Mobil CEO'su Rex Tillerson, Senatoda onaylanmasının ardından Beyaz Saray'da düzenlenen yemin..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/tillerson-gorevine-basladi-haberi/393617">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="tillerson, abd, dışişleri başkanı"/>
    <meta http-equiv="last-modified" content="2017-02-02T08:10:01+0300"/>
    <meta itemprop="name" content="Tillerson görevine başladı"/>
    <meta itemprop="description" content="ABD Başkanı Donald Trump'ın Dışişleri Bakanı adayı eski Exxon Mobil CEO'su Rex Tillerson, Senatoda onaylanmasının ardından Beyaz Saray'da düzenlenen yemin töreniyle Dışişleri Bakanlığı görevine başladı."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-02-02T08:10:01+0300"/>
    <meta itemprop="datePublished" content="2017-02-02T08:04:00+0300"/>
    <meta itemprop="articleSection" content="Gündem"/>
    <meta name="DC.date.issued" content="2017-02-02T08:04:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201" type="image/jpeg"/>
    <meta name="title" content="Tillerson görevine başladı"/>
    <link rel="canonical" href="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617"/>
    <meta property="og:title" content="Tillerson görevine başladı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617"/>
    <meta property="og:description" content="ABD Başkanı Donald Trump'ın Dışişleri Bakanı adayı eski Exxon Mobil CEO'su Rex Tillerson, Senatoda onaylanmasının ardından Beyaz Saray'da düzenlenen yemin töreniyle Dışişleri Bakanlığı görevine başladı."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617"/>
    <meta property="twitter:title" content="Tillerson görevine başladı"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201"/>
    <meta property="twitter:description" content="ABD Başkanı Donald Trump'ın Dışişleri Bakanı adayı eski Exxon Mobil CEO'su Rex Tillerson, Senatoda onaylanmasının ardından Beyaz Saray'da düzenlenen yemin töreniyle Dışişleri Bakanlığı görevine başladı."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/teror-orgutlerine-buyuk-darbe-haberi/393620" title="Terör örgütlerine ağır darbe">Terör örgütlerine ağır darbe</a><samp>- 09:46</samp></li>
                    <li><a href="http://www.ajanshaber.com/istanbulda-teror-orgutu-dhkp-cye-operasyon-duzenlendi-haberi/393614" title="İstanbul'da DHKP-C'ye operasyon düzenlendi">İstanbul'da DHKP-C'ye operasyon düzenlendi</a><samp>- 07:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/disisleri-bakanligindan-israile-tepki-haberi/393610" title="Dışişleri Bakanlığından İsrail'e tepki">Dışişleri Bakanlığından İsrail'e tepki</a><samp>- 07:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/ingiltere-abden-resmen-ayriliyor-ilk-oylama-yapildi-haberi/393608" title="Brexit Yasa Tasarısı'nda ilk oylama yapıldı">İngiltere AB'den resmen ayrılıyor! İlk oylama yapıldı</a><samp>- 23:47</samp></li>
                    <li><a href="http://www.ajanshaber.com/fed-faiz-kararini-acikladi-haberi/393605" title="Fed faiz oranını sabit tuttu">Fed faiz kararını açıkladı</a><samp>- 23:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/beyaz-saraydan-irana-sert-sozler-resmen-uyariyoruz-haberi/393604" title="Beyaz Saray'dan İran'a sert sözler! Resmen uyarıyoruz">Beyaz Saray'dan İran'a sert sözler! Resmen uyarıyoruz</a><samp>- 22:41</samp></li>
                    <li><a href="http://www.ajanshaber.com/abdden-pkkya-zirhli-arac-itirafi-haberi/393603" title="Pentagon'dan 'PYD/PKK'ya zırhlı araç' itirafı">ABD'den PKK'ya zırhlı araç itirafı</a><samp>- 22:13</samp></li>
                    <li><a href="http://www.ajanshaber.com/eski-beytussebap-kaymakami-guntepe-fetoden-tutuklandi-haberi/393602" title="Eski Beytüşşebap Kaymakamı Güntepe FETÖ'den tutuklandı">Eski Beytüşşebap Kaymakamı Güntepe FETÖ'den tutuklandı</a><samp>- 22:10</samp></li>
                    <li><a href="http://www.ajanshaber.com/nusaybinde-cok-sayida-patlayici-ele-gecirildi-haberi/393601" title="Nusaybin'de çok sayıda patlayıcı ve mühimmat ele geçirildi">Nusaybin'de çok sayıda patlayıcı ele geçirildi</a><samp>- 21:56</samp></li>
                    <li><a href="http://www.ajanshaber.com/kilicdarogludan-referandum-karari-haberi/393600" title="Kılıçdaroğlu'dan referandum kararı">Kılıçdaroğlu'dan referandum kararı</a><samp>- 21:13</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Tillerson görevine başladı" data-url="http://www.ajanshaber.com/tillerson-gorevine-basladi-haberi/393617" data-next="http://www.ajanshaber.com/dunyanin-en-degerli-markasi-oldu-haberi/393616" data-id="393617">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Gündem</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>02 Şubat 2017 08:04 | Son Güncelleme: 02 Şubat 2017 08:10</samp></div>
                <h1>Tillerson görevine başladı</h1>
                <h2>ABD Başkanı Donald Trump'ın Dışişleri Bakanı adayı eski Exxon Mobil CEO'su Rex Tillerson, Senatoda onaylanmasının ardından Beyaz Saray'da düzenlenen yemin töreniyle Dışişleri Bakanlığı görevine başladı.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617&text=Tillerson+g%C3%B6revine+ba%C5%9Flad%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/2/2/393617/tillerson-gorevine-basladi-g0br.jpg?v=1486012201" width="700" height="525" alt="Tillerson görevine başladı" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Beyaz Saray&rsquo;daki yemin t&ouml;renine Başkan Trump ve Başkan Yardımcısı Mike Spencer da katıldı.<br /><br />Trump, Tillerson&rsquo;un yemin t&ouml;reninde bir konuşma yaptı. Trump konuşmasında, &ldquo;Yeni bir başlangı&ccedil; yapma zamanı&rdquo; ifadesini kullanarak, &ldquo;Ne yazık ki daha &ouml;nce hi&ccedil; olmadığı kadar &ccedil;atışma i&ccedil;erisindeyiz.&rdquo; dedi.<br /><br />Tillerson&rsquo;un bug&uuml;n Dışişleri Bakanlığı &ccedil;alışanlarına y&ouml;nelik konuşma yapması bekleniyor.<br /><br />Tillerson, Senatoda yapılan oylamada 43 aleyhte oya rağmen 56 senat&ouml;r&uuml;n desteğiyle bakanlık onayını aldı.<br /><br />Ge&ccedil;en hafta pazartesi g&uuml;n&uuml; Senato Dış İlişkiler Komitesinde yapılan oylamada Tillerson, 1 oy farkla onaylanmıştı.<br /><span class="example1" style="color: #000000;"></span><span class="example1" style="color: #ff0000;"></span></p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/tillerson">tillerson</a><a href="/haber/abd">abd</a><a href="/haber/disisleri-baskani">dışişleri başkanı</a>                </p>
                <br />
            </article>
            <div id="comment_393617" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(393617, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617&text=Tillerson+g%C3%B6revine+ba%C5%9Flad%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Ftillerson-gorevine-basladi-haberi%2F393617"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/abdden-bugday-destegi-haberi/393612" title="ABD'den "buğday" desteği">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/2/2/393612/abdden-bugday-destegi-zdfd.jpg?v=1486009473" width="120" height="90" alt="ABD'den "buğday" desteği">
                                        <strong>ABD'den "buğday" desteği</strong>
                                        <span>Amerika Birleşik Devletlerinin (ABD), imzalanan hibe anlaşması kapsamında Ürdün'e bu yıl 100 bin...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/abdnin-duzeni-tehdit-altinda-haberi/393607" title="ABD'nin 20. yüzyılda kurduğu dünya düzeni tehdit altında">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/2/1/393607/abdnin-20-yuzyilda-kurdugu-dunya-duzeni-4psc.jpg?v=1485980730" width="120" height="90" alt="ABD'nin 20. yüzyılda kurduğu dünya düzeni tehdit altında">
                                        <strong>ABD'nin düzeni tehdit altında</strong>
                                        <span>CIA eski başkanı David Petraeus, ABD'nin 20. yüzyılda kurduğu dünya düzeninin "Rusya, Çin, aşırıcı...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/beyaz-saraydan-irana-sert-sozler-resmen-uyariyoruz-haberi/393604" title="Beyaz Saray'dan İran'a sert sözler! Resmen uyarıyoruz">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/2/1/393604/beyaz-saraydan-irana-sert-sozler-resmen-9las.jpg?v=1485978189" width="120" height="90" alt="Beyaz Saray'dan İran'a sert sözler! Resmen uyarıyoruz">
                                        <strong>Beyaz Saray'dan İran'a sert sözler! Resmen uyarıyoruz</strong>
                                        <span>ABD Başkanı Donald Trump'ın Ulusal Güvenlik Danışmanı Mike Flynn, Tahran yönetimini...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/abdden-pkkya-zirhli-arac-itirafi-haberi/393603" title="Pentagon'dan 'PYD/PKK'ya zırhlı araç' itirafı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/2/1/393603/pentagondan-pydpkkya-zirhli-arac-hq80.jpg?v=1485976501" width="120" height="90" alt="Pentagon'dan 'PYD/PKK'ya zırhlı araç' itirafı">
                                        <strong>ABD'den PKK'ya zırhlı araç itirafı</strong>
                                        <span>DEAŞ karşıtı uluslararası koalisyonun sözcüsü Dorrian, ABD'nin Suriye Arap Koalisyonuna verdiğini...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cipli-kimlik-basvurusu-nasil-yapiliyor-iste-bilmeniz-gerekenler-fotogaleri/393548" title="Çipli kimlik başvurusu nasıl yapılıyor? İşte bilmeniz gerekenler…">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393548/cipli-kimlik-basvurusu-nasil-yapiliyor-u6zq.jpg?v=1485944515" alt="Çipli kimlik başvurusu nasıl yapılıyor? İşte bilmeniz gerekenler…"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Çipli kimlik başvurusu nasıl yapılıyor? İşte bilmeniz gerekenler…</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/393615" title="Günün gazete manşetleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/2/393615/gunun-gazete-mansetleri-ktyo.jpg?v=1486010666" alt="Günün gazete manşetleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gazzede-tunuslu-muhendis-zevvariye-anit-fotogaleri/393529" title=" Gazze'de Tunuslu mühendis Zevvari'ye anıt">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393529/gazzede-tunuslu-muhendis-zevvariye-anit-idmk.jpg?v=1485933454" alt=" Gazze'de Tunuslu mühendis Zevvari'ye anıt"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;"> Gazze'de Tunuslu mühendis Zevvari'ye anıt</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/eli-mahkum-geliyor-haberi/393550" title="Eli mahkum geliyor">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393550/eli-mahkum-geliyor-kk6x.jpg?v=1485945786" alt="Eli mahkum geliyor"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">"Eli mahkum" geliyor</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/abd-once-bombaladi-sonra-yasak-getirdi-haberi/393537" title="ABD önce vurdu sonra yasak getirdi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393537/abd-once-bombaladi-sonra-yasak-getirdi-c9po.jpg?v=1485938396" alt="ABD önce vurdu sonra yasak getirdi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">ABD önce vurdu sonra yasak getirdi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/eski-beytussebap-kaymakami-guntepe-fetoden-tutuklandi-haberi/393602" title="Eski Beytüşşebap Kaymakamı Güntepe FETÖ'den tutuklandı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393602/eski-beytussebap-kaymakami-guntepe-fetoden-fl0v.jpg?v=1485977256" alt="Eski Beytüşşebap Kaymakamı Güntepe FETÖ'den tutuklandı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Eski Beytüşşebap Kaymakamı Güntepe FETÖ'den tutuklandı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/darbeci-pilottan-feto-ile-ilgili-sasirtan-itiraf-her-seyi-acikladi-haberi/393593" title="Darbeci pilottan FETÖ ile ilgili şaşırtan itiraflar">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393593/darbeci-pilottan-feto-ile-ilgili-sasirtan-as0b.jpg?v=1485968214" alt="Darbeci pilottan FETÖ ile ilgili şaşırtan itiraflar"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Darbeci pilottan FETÖ ile ilgili şaşırtan itiraf! her şeyi açıkladı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/fetonun-yurdunu-istedi-o-terorist-besledi-biz-de-hayvan-yetistirelim-haberi/393569" title="FETÖ'nün yurdunu istedi: O terörist besledi, biz de hayvan yetiştirelim">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393569/fetonun-yurdunu-istedi-o-terorist-lqrm.jpg?v=1485950936" alt="FETÖ'nün yurdunu istedi: O terörist besledi, biz de hayvan yetiştirelim"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">FETÖ'nün yurdunu istedi: O terörist besledi, biz de hayvan yetiştirelim</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bir-metrekarelik-kulubede-17-yil-haberi/393552" title="Bir metrekarelik kulübede 17 yıl">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393552/bir-metrekarelik-kulubede-17-yil-lkqc.jpg?v=1485946239" alt="Bir metrekarelik kulübede 17 yıl"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Bir metrekarelik kulübede 17 yıl</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/6-yillik-maasi-kadar-haberi/393563" title="6 yıllık maaşı kadar">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/2/1/393563/6-yillik-maasi-kadar-ms75.jpg?v=1485948394" alt="6 yıllık maaşı kadar"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">6 yıllık maaşı kadar</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>    </section>
    <script>hitIncrement('393617', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('393617', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
