<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Suriye'de savaş ve diplomasi eşzamanlı sürüyor  - AjansHaber.com</title>
    <meta name="description" content="Suriye'de yaklaşık 7 yıldır süren iç savaşa siyasi çözüm bulmak için diplomatik çabalar devam ediyor. Astana süreciyle çatışmalar büyük ölçüde azalırken..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="diplomasi, savaş, suriye"/>
    <meta http-equiv="last-modified" content="2017-09-05T17:53:12+0300"/>
    <meta itemprop="name" content="Suriye'de savaş ve diplomasi eşzamanlı sürüyor "/>
    <meta itemprop="description" content="Suriye'de yaklaşık 7 yıldır süren iç savaşa siyasi çözüm bulmak için diplomatik çabalar devam ediyor. Astana süreciyle çatışmalar büyük ölçüde azalırken, tarafların siyasi geçişi görüşmek için gelecek ay bir araya gelmesi bekleniyor."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-09-05T17:53:12+0300"/>
    <meta itemprop="datePublished" content="2017-09-05T17:49:00+0300"/>
    <meta itemprop="articleSection" content="Dünya"/>
    <meta name="DC.date.issued" content="2017-09-05T17:49:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192" type="image/jpeg"/>
    <meta name="title" content="Suriye'de savaş ve diplomasi eşzamanlı sürüyor "/>
    <link rel="canonical" href="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836"/>
    <meta property="og:title" content="Suriye'de savaş ve diplomasi eşzamanlı sürüyor "/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836"/>
    <meta property="og:description" content="Suriye'de yaklaşık 7 yıldır süren iç savaşa siyasi çözüm bulmak için diplomatik çabalar devam ediyor. Astana süreciyle çatışmalar büyük ölçüde azalırken, tarafların siyasi geçişi görüşmek için gelecek ay bir araya gelmesi bekleniyor."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836"/>
    <meta property="twitter:title" content="Suriye'de savaş ve diplomasi eşzamanlı sürüyor "/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192"/>
    <meta property="twitter:description" content="Suriye'de yaklaşık 7 yıldır süren iç savaşa siyasi çözüm bulmak için diplomatik çabalar devam ediyor. Astana süreciyle çatışmalar büyük ölçüde azalırken, tarafların siyasi geçişi görüşmek için gelecek ay bir araya gelmesi bekleniyor."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/bayram-tatilinde-trafik-kazalari-122-can-aldi-haberi/412834" title="Bayram tatilinde trafik kazaları 122 can aldı">Bayram tatilinde trafik kazaları 122 can aldı</a><samp>- 17:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/tika-yetkililerinin-myanmara-girisine-izin-verildi-haberi/412833" title="TİKA yetkililerinin Myanmar'a girişine izin verildi">TİKA yetkililerinin Myanmar'a girişine izin verildi</a><samp>- 17:33</samp></li>
                    <li><a href="http://www.ajanshaber.com/4-bin-900-ogretmenin-ozur-grubu-atamasi-yapildi-haberi/412830" title="4 bin 900 öğretmenin özür grubu ataması yapıldı ">4 bin 900 öğretmenin özür grubu ataması yapıldı </a><samp>- 16:04</samp></li>
                    <li><a href="http://www.ajanshaber.com/bakan-celik-ab-disisleri-bakanlari-toplantisina-katilacak-haberi/412824" title="Bakan Çelik AB dışişleri bakanları toplantısına katılacak">Bakan Çelik AB dışişleri bakanları toplantısına katılacak</a><samp>- 13:52</samp></li>
                    <li><a href="http://www.ajanshaber.com/8-terorist-etkisiz-hale-getirildi-haberi/412819" title="8 terörist etkisiz hale getirildi">8 terörist etkisiz hale getirildi</a><samp>- 12:56</samp></li>
                    <li><a href="http://www.ajanshaber.com/cavusoglu-arakanli-muslumanlar-icin-bangladese-gidecek-haberi/412817" title="Çavuşoğlu Arakanlı Müslümanlar için Bangladeş'e gidecek">Çavuşoğlu Arakanlı Müslümanlar için Bangladeş'e gidecek</a><samp>- 12:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/merkelden-turkiye-aciklamasi-haberi/412816" title="Merkel'den Türkiye açıklaması">Merkel'den Türkiye açıklaması</a><samp>- 12:32</samp></li>
                    <li><a href="http://www.ajanshaber.com/erdogan-ile-myanmar-lideri-suu-cii-gorustu-haberi/412814" title="Erdoğan ile Myanmar lideri Suu Çii görüştü">Erdoğan ile Myanmar lideri Suu Çii görüştü</a><samp>- 12:14</samp></li>
                    <li><a href="http://www.ajanshaber.com/yeni-adli-yil-basliyor-haberi/412798" title="Yeni adli yıl başlıyor">Yeni adli yıl başlıyor</a><samp>- 10:22</samp></li>
                    <li><a href="http://www.ajanshaber.com/enflasyon-rakamlari-aciklandi-haberi/412797" title="Enflasyon rakamları açıklandı">Enflasyon rakamları açıklandı</a><samp>- 10:10</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Suriye'de savaş ve diplomasi eşzamanlı sürüyor " data-url="http://www.ajanshaber.com/suriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi/412836" data-next="http://www.ajanshaber.com/bati-akdenizde-firtina-uyarisi-haberi/412835" data-id="412836">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Dünya</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>05 Eylül 2017 17:49 | Son Güncelleme: 05 Eylül 2017 17:53</samp></div>
                <h1>Suriye'de savaş ve diplomasi eşzamanlı sürüyor </h1>
                <h2>Suriye'de yaklaşık 7 yıldır süren iç savaşa siyasi çözüm bulmak için diplomatik çabalar devam ediyor. Astana süreciyle çatışmalar büyük ölçüde azalırken, tarafların siyasi geçişi görüşmek için gelecek ay bir araya gelmesi bekleniyor.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836&text=Suriye%27de+sava%C5%9F+ve+diplomasi+e%C5%9Fzamanl%C4%B1+s%C3%BCr%C3%BCyor+"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/9/5/412836/suriyede-savas-ve-diplomasi-eszamanli-5j8l.jpg?v=1504623192" width="700" height="525" alt="Suriye'de savaş ve diplomasi eşzamanlı sürüyor " />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Suriye'de y&uuml;zbinlerce sivilin hayatına mal olan i&ccedil; savaş, 7. yılına yaklaşıyor. Diğer yandan siyasi &ccedil;&ouml;z&uuml;m i&ccedil;in rejim ve muhalifler arasında Birleşmiş Milletler (BM) g&ouml;zetimindeki diplomatik s&uuml;re&ccedil; de devam ediyor.<br />T&uuml;rkiye ve Rusya &ouml;nc&uuml;l&uuml;ğ&uuml;nde, ge&ccedil;en aralık ayında y&uuml;r&uuml;rl&uuml;ğe giren ateşkes, 1 yıl aradan sonra Cenevre'de yeni turların &ouml;n&uuml;n&uuml; a&ccedil;acak Astana s&uuml;recini başlattı.<br /><br />İki &uuml;lkenin &ouml;nc&uuml;l&uuml;ğ&uuml;nde 23-24 Ocak'ta Astana'da ateşkesin g&uuml;&ccedil;lendirilmesi ve uygulanmasının sağlanması i&ccedil;in İran'ın da dahil edildiği &uuml;&ccedil;l&uuml; mekanizma kurma kararı alındı.<br /><br />Ateşkesin, Esed ordusu ve İran destekli militanlarca sık sık ihlal edilmesine rağmen &uuml;lke genelinde savaşın şiddetini azaltması, Cenevre s&uuml;recini canlandırdı.<br /><br />Cenevre 4 toplantısı, 1 yılı aşkın aradan sonra 23 Şubat- 4 Mart'ta d&uuml;zenlendi.<br /><br />Rejimin BM Daimi Temsilcisi Beşşar Caferi başkanlığındaki heyetin ısrarı &uuml;zerine m&uuml;zakerelere, yol haritasını &ccedil;izen Birleşmiş Milletler G&uuml;venlik Konseyi (BMGK) 2254 sayılı kararının dışında, "ter&ouml;rle m&uuml;cadele" başlığı eklendi.<br /><br /><strong>REJİMİN ZAMAN KAZANMA TAKTİĞİ</strong><br /><br />22 Mart-1 Nisan'daki 5. tur g&ouml;r&uuml;şmelerde rejim, diplomatik s&uuml;reci oyalamak i&ccedil;in kendi eklettiği "ter&ouml;rle m&uuml;cadele" konusuna odaklandı.<br /><br />Diğer yandan rejimin sivilleri hedef alan saldırıları da s&uuml;rd&uuml;. Buna rağmen Nasır Hariri başkanlığındaki muhalefet heyeti, masadan ayrılan taraf olmama stratejisi izledi.<br /><br />16 Mayıs'ta başlayan Cenevre 6 ve 10 Temmuz'da başlayan Cenevre 7 g&ouml;r&uuml;şmeleri ise yalnızca 4'er g&uuml;n s&uuml;rd&uuml;. G&ouml;r&uuml;şmelerde muhalefet, BMGK kararının &ouml;ng&ouml;rd&uuml;ğ&uuml; ge&ccedil;iş y&ouml;netimi, anayasa ve se&ccedil;imler konularını ele almak i&ccedil;in &ccedil;abalasa da rejim, siyasi &ccedil;&ouml;z&uuml;m&uuml; konuşmamak konusundaki ısrarını s&uuml;rd&uuml;rd&uuml;.<br /><br />Son toplantıda, muhalefet heyeti başkanı Hariri, rejimin kimyasal silahla saldırmaya devam ettiğine dikkati &ccedil;ekti.<br /><br /><strong>MUHALEFETİN MASADAN KALKMAMA STRATEJİSİ</strong><br /><br />Yeniden canlanan Cenevre s&uuml;recinde, muhalefeti en fazla zorlayan konu, Moskova ve Kahire y&ouml;netimlerine yakın olan ve kendilerini muhalif olarak adlandıran grupların BM'ye davet edilmesi oldu.<br /><br />Rusya, bu iki grubu muhalif olarak kabul ettirip ger&ccedil;ek muhalefeti zayıflatmayı hedeflerken, rejim, ger&ccedil;ek muhalefeti par&ccedil;alı g&ouml;stererek &ldquo;karşımda m&uuml;zakere edecek muhatap yok&rdquo; s&ouml;ylemiyle masadan ka&ccedil;ış yollarını denedi.<br /><br />Muhalifler bu taktiğe, s&ouml;z konusu grupları, tamamen reddetmeden, kendi b&uuml;nyelerine katarak etkisizleştirmeye &ccedil;alışarak yanıt verdi.<br /><br />Son turda, Hariri başkanlığında M&uuml;zakere Y&uuml;ksek Komitesi (MYK), Kahire ve Moskova platformlarıyla bir araya geldi. Moskova destekli grup, "Esed'in gitmesini şart koşmayalım ve mevcut anayasayı bazı değişikliklerle kabul edelim" y&ouml;n&uuml;nde tutum ortaya koydu.<br /><br />Bu tavır, Kahire grubunun ılımlı duruşuna rağmen 3 tarafın birleşmesini şimdilik engelledi.<br /><br />BM Suriye &Ouml;zel Temsilcisi Staffan de Mistura, son toplantının ardından yaptığı a&ccedil;ıklamada, g&ouml;r&uuml;şmelerde d&ouml;n&uuml;m noktası sayılabilecek bir gelişme yaşanmadığını s&ouml;ylemişti. Mistura, buna rağmen tarafların masadan kalkmamasının bir ilerleme olduğuna dikkati &ccedil;ekmişti.<br /><br />Mistura ayrıca, rejim ve muhalefetin direkt g&ouml;r&uuml;şmelere ge&ccedil;mesi i&ccedil;in &uuml;&ccedil; "muhalif" grubun birleşmesini istiyor.<br /><br />BM Temsilcisi, Cenevre'de bu ay i&ccedil;inde tarafların bir araya gelmesini planladıklarını, yeni tur i&ccedil;in "ciddi g&ouml;r&uuml;şmelerin" ise ekim ayında ger&ccedil;ekleştirileceğini a&ccedil;ıklamıştı.<br /><br /><strong>ASTANA S&Uuml;RECİ</strong><br /><br />Cenevre toplantılarına paralel olarak, Kazakistan'ın başkenti Astana'da T&uuml;rkiye, Rusya ve İran'ın garant&ouml;rl&uuml;ğ&uuml;nde 5 toplantı d&uuml;zenlendi.<br /><br />3-4 Mayıs'ta d&uuml;zenlenen 4. turda, taraflar, Suriye'de &ccedil;atışmaların en yoğun olduğu 4 alanda "&ccedil;atışmasızlık b&ouml;lgeleri" oluşturulmasına karar verdi.<br /><br />Astana toplantılarının beşincisi, 4-5 Temmuz'da tarafların "&ccedil;atışmasızlık b&ouml;lgeleri"nin sınırların g&uuml;venliği ve idaresi konularını g&ouml;r&uuml;şt&uuml;.<br /><br />Toplantıya, ABD ve Rusya'nın Suriye'nin g&uuml;neyinde, "g&uuml;ney cephesi" olarak bilinen Dera ve Kuneytra illerinde ayrı bir g&uuml;venli b&ouml;lge kurma kararı damga vurdu.<br /><br />9 Temmuz'da y&uuml;r&uuml;rl&uuml;ğe giren ateşkesle birlikte b&ouml;lgeye Rus askeri polisi intikal etti.<br /><br />Son turun bitiminde garant&ouml;rler, İdlib, Humus ve Şam'daki "&ccedil;atışmasızlık b&ouml;lgeleri"nin uygulanmasına dair Ortak &Ccedil;alışma Grubu oluşturma kararı aldı.<br /><br />14-15 Eyl&uuml;l'de d&uuml;zenlenecek Astana 6 toplantısında, tarafların bu &uuml;&ccedil; b&ouml;lge i&ccedil;in m&uuml;zakerelere devam etmeleri bekleniyor.<br /><br />&Uuml;lke genelindeki bir&ccedil;ok cephede &ccedil;atışmalar durmuş olsa da rejim, &ccedil;atışmasızlık b&ouml;lgelerine saldırılarını s&uuml;rd&uuml;r&uuml;yor.<br /><br /><strong>SİYASİ GE&Ccedil;İŞİN YOL HARİTASI</strong><br /><br />Cenevre m&uuml;zakerelerinin zeminini, 2012'nin Haziran ayındaki ilk toplantıda kabul edilen Cenevre 1 Bildirisi oluşturuyor.<br /><br />S&ouml;z konusu bildiri, ateşkes sağlanmasını, tutukluların serbest bırakılmasını ve abluka altındaki b&ouml;lgelere insani yardım ulaştırılmasını hedefliyor. Ardından, muhalefet ve rejimin karşılıklı rızasıyla belirlenen isimlerden oluşacak tam yetkili ge&ccedil;iş y&ouml;netimi kurulması gerekiyor. Ge&ccedil;iş y&ouml;netiminin tam yetkili olması, devlet başkanının yani Esed&rsquo;in &uuml;zerinde bir pozisyonda olmasını beraberinde getiriyor. Aralık 2015'te kabul edilen 2254 sayılı karar da muhalefet ve rejim heyetlerinin m&uuml;zakereleri sonu&ccedil;landırmasının ardından ge&ccedil;iş y&ouml;netimi kurmasını &ouml;ng&ouml;r&uuml;yor. Buna g&ouml;re, m&uuml;zakerelerin 6 ay i&ccedil;inde tamamlanıp ge&ccedil;iş y&ouml;netimi kurulması, yeni y&ouml;netimin 12 aylık d&ouml;nemde bir anayasa hazırlayıp &uuml;lkeyi adil se&ccedil;ime g&ouml;t&uuml;rmesi gerekiyor.<br /><br />Cenevre m&uuml;zakerelerinin ilki 30 Haziran 2012'de yapılmıştı. Cenevre 2, 22 Ocak 2014'te başlamış ancak sonu&ccedil;suz kalmıştı. 29 Ocak 2016'da &uuml;&ccedil;&uuml;nc&uuml; kez başlayan g&ouml;r&uuml;şmeler, Esed rejiminin Halep'i kuşatmaya alması nedeniyle sona ermişti.</p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/diplomasi">diplomasi</a><a href="/haber/savas">savaş</a><a href="/haber/suriye">suriye</a>                </p>
                <br />
            </article>
            <div id="comment_412836" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(412836, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836&text=Suriye%27de+sava%C5%9F+ve+diplomasi+e%C5%9Fzamanl%C4%B1+s%C3%BCr%C3%BCyor+"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fsuriyede-savas-ve-diplomasi-eszamanli-suruyor-haberi%2F412836"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/deyrizordaki-deas-kusatmasi-kirildi-haberi/412826" title="Deyrizor'daki DEAŞ kuşatması kırıldı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/9/5/412826/deyrizordaki-deas-kusatmasi-kirildi-1nrc.jpg?v=1504609805" width="120" height="90" alt="Deyrizor'daki DEAŞ kuşatması kırıldı">
                                        <strong>Deyrizor'daki DEAŞ kuşatması kırıldı</strong>
                                        <span>Beşşar Esed rejimi güçleri, Suriye'de Deyrizor ilinin merkezindeki terör örgütü DEAŞ kuşatmasını...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/suriyede-agustosta-772-sivil-olduruldu-haberi/412743" title="Suriye'de ağustosta 772 sivil öldürüldü">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/9/4/412743/suriyede-agustosta-772-sivil-olduruldu-rwlo.jpg?v=1504535972" width="120" height="90" alt="Suriye'de ağustosta 772 sivil öldürüldü">
                                        <strong>Suriye'de ağustosta 772 sivil öldürüldü</strong>
                                        <span>Suriye İnsan Hakları Ağı, ağustos ayında Suriye'deki bombardıman ve çatışmalarda 772 sivilin...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/esed-rejimi-samda-pazar-yerini-vurdu-haberi/412735" title="Esed rejimi Şam'da pazar yerini vurdu">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/9/4/412735/esed-rejimi-samda-pazar-yerini-vurdu-nohe.jpg?v=1504528254" width="120" height="90" alt="Esed rejimi Şam'da pazar yerini vurdu">
                                        <strong>Esed rejimi Şam'da pazar yerini vurdu</strong>
                                        <span>Suriye'de Beşşar Esed rejiminin, başkent Şam'da ''çatışmasızlık bölgeleri'' içerisinde yer alan...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/suriyede-savasin-yeni-odagi-deyrizor-haberi/412731" title="Suriye'de savaşın yeni odağı Deyrizor">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/9/4/412731/suriyede-savasin-yeni-odagi-deyrizor-pg5v.jpg?v=1504527373" width="120" height="90" alt="Suriye'de savaşın yeni odağı Deyrizor">
                                        <strong>Suriye'de savaşın yeni odağı Deyrizor</strong>
                                        <span>Suriye'de yaklaşık 7 yıldır süren iç savaş, DEAŞ kontrolündeki Deyrizor'da düğümlendi. </span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/412773" title="Günün gazete manşetleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/5/412773/gunun-gazete-mansetleri-nxcy.jpg?v=1504586980" alt="Günün gazete manşetleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kadirovdan-beklenmedik-cikis-rusyanin-yaninda-yer-almayacagiz-haberi/412769" title="Kadirov'dan Rusya'ya beklenmedik çıkış">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412769/kadirovdan-rusyaya-beklenmedik-cikis-8amf.jpg?v=1504554509" alt="Kadirov'dan Rusya'ya beklenmedik çıkış"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kadirov'dan beklenmedik çıkış! Rusya'nın yanında yer almayacağız</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/hirvatistandan-lucescuya-cevap-haberi/412763" title="Hırvatistan'dan Lucescu'ya cevap">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412763/hirvatistandan-lucescuya-cevap-6mlg.jpg?v=1504549422" alt="Hırvatistan'dan Lucescu'ya cevap"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Hırvatistan'dan Lucescu'ya cevap</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/erdogan-ile-myanmar-lideri-suu-cii-gorustu-haberi/412814" title="Erdoğan ile Myanmar lideri Suu Çii görüştü">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/5/412814/erdogan-ile-myanmar-lideri-suu-cii-6kpz.jpg?v=1504603567" alt="Erdoğan ile Myanmar lideri Suu Çii görüştü"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Erdoğan ile Myanmar lideri Suu Çii görüştü</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kuzey-kore-savas-icin-yalvariyor-haberi/412748" title="Kuzey Kore savaş için yalvarıyor">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412748/kuzey-kore-savas-icin-yalvariyor-l67h.jpg?v=1504540237" alt="Kuzey Kore savaş için yalvarıyor"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kuzey Kore savaş için yalvarıyor</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/lucescu-uefadan-ozur-bekliyorum-haberi/412755" title=" Lucescu Ukrayna maçında şike olduğunu düşünüyor">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412755/lucescu-ukrayna-macinda-sike-oldugunu-8ofh.jpg?v=1504544687" alt=" Lucescu Ukrayna maçında şike olduğunu düşünüyor"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Ukrayna maçında şike var!</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/almanya-icin-utanc-verici-haberi/412760" title="Löw: Taraftarların taşkınlığı Almanya için utanç verici">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412760/low-taraftarlarin-taskinligi-almanya-icin-xohx.jpg?v=1504548491" alt="Löw: Taraftarların taşkınlığı Almanya için utanç verici"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Almanya için utanç verici</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/abden-almanyaya-turkiye-cevabi-ab-ve-turkiye-ortaktir-haberi/412764" title="AB'den Almanya'ya Türkiye cevabı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412764/abden-almanyaya-turkiye-cevabi-1d7l.jpg?v=1504551263" alt="AB'den Almanya'ya Türkiye cevabı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">AB'den Almanya'ya Türkiye cevabı! AB ve Türkiye ortaktır</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/nadal-ceyrek-finale-yukseldi-haberi/412768" title="Nadal çeyrek finale yükseldi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/4/412768/nadal-ceyrek-finale-yukseldi-g3jb.jpg?v=1504554122" alt="Nadal çeyrek finale yükseldi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Nadal çeyrek finale yükseldi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/merkelden-turkiye-aciklamasi-haberi/412816" title="Merkel'den Türkiye açıklaması">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/9/5/412816/merkelden-turkiye-aciklamasi-lkli.jpg?v=1504604126" alt="Merkel'den Türkiye açıklaması"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Merkel'den Türkiye açıklaması</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>
<script>hitIncrement('412836', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('412836', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
