<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title> Rostekh Uluslarası Havai Fişek Festivali  - Ajanshaber.com</title>
    <meta name="description" content=" Rostekh Uluslarası Havai Fişek Festivali " />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="180" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="last-modified" content="2017-08-21T08:50:51+0300" />
    <meta itemprop="name" content=" "Rostekh" Uluslarası Havai Fişek Festivali " />
    <meta itemprop="description" content=" "Rostekh" Uluslarası Havai Fişek Festivali " />
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/8/21/411534/rostekh-uluslarasi-havai-fisek-festivali-gl0u.jpg?v=1503294651" />
    <meta itemprop="url" content="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534" />
    <meta itemprop="dateModified" content="2017-08-21T08:50:51+0300" />
    <meta itemprop="datePublished" content="2017-08-21T08:48:00+0300" />
    <meta itemprop="articleSection" content="Dünya" />
    <meta name="DC.date.issued" content="2017-08-21T08:48:00+0300" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/8/21/411534/rostekh-uluslarasi-havai-fisek-festivali-gl0u.jpg?v=1503294651" />
    <meta name="thumbnail_height" content="140" />
    <meta name="thumbnail_width" content="105" />
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/8/21/411534/rostekh-uluslarasi-havai-fisek-festivali-gl0u.jpg?v=1503294651" type="image/jpeg" />
    <meta name="title" content=" "Rostekh" Uluslarası Havai Fişek Festivali " />
    <link rel="canonical" href="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534" />
    <meta property="og:title" content=" "Rostekh" Uluslarası Havai Fişek Festivali "/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534"/>
    <meta property="og:description" content=" "Rostekh" Uluslarası Havai Fişek Festivali "/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/8/21/411534/rostekh-uluslarasi-havai-fisek-festivali-gl0u.jpg?v=1503294651"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534"/>
    <meta property="twitter:title" content=" "Rostekh" Uluslarası Havai Fişek Festivali "/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/8/21/411534/rostekh-uluslarasi-havai-fisek-festivali-gl0u.jpg?v=1503294651"/>
    <meta property="twitter:description" content=" "Rostekh" Uluslarası Havai Fişek Festivali "/>
    <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/kadikoyde-puanlar-paylasildi-haberi/411514" title="Kadıköy'de puanlar paylaşıldı">Kadıköy'de puanlar paylaşıldı</a><samp>- 23:41</samp></li>
                    <li><a href="http://www.ajanshaber.com/abdli-komedyen-hayatini-kaybetti-haberi/411511" title="ABD'li komedyen hayatını kaybetti ">ABD'li komedyen hayatını kaybetti </a><samp>- 21:47</samp></li>
                    <li><a href="http://www.ajanshaber.com/500-bin-konut-yenileniyor-haberi/411510" title="500 bin konut yenileniyor">500 bin konut yenileniyor</a><samp>- 21:33</samp></li>
                    <li><a href="http://www.ajanshaber.com/eren-bulbul-icin-uctular-haberi/411508" title="Eren Bülbül için uçtular">Eren Bülbül için uçtular</a><samp>- 20:49</samp></li>
                    <li><a href="http://www.ajanshaber.com/boluda-trafik-kazasi-1-olu-21-yarali-haberi/411505" title="Bolu'da trafik kazası: 1 ölü, 21 yaralı">Bolu'da trafik kazası: 1 ölü, 21 yaralı</a><samp>- 20:07</samp></li>
                    <li><a href="http://www.ajanshaber.com/filistinli-ogrenci-pentagonun-acigini-buldu-haberi/411503" title="Filistinli öğrenci Pentagon'un açığını buldu ">Filistinli öğrenci Pentagon'un açığını buldu </a><samp>- 19:43</samp></li>
                    <li><a href="http://www.ajanshaber.com/kralice-2-elizabeth-tahti-birakacak-mi-haberi/411502" title="Kraliçe 2. Elizabeth tahtı bırakacak mı?">Kraliçe 2. Elizabeth tahtı bırakacak mı?</a><samp>- 18:47</samp></li>
                    <li><a href="http://www.ajanshaber.com/afganistan-stratejisi-hala-aciklanmadi-haberi/411500" title="Afganistan stratejisi hala açıklanmadı">Afganistan stratejisi hala açıklanmadı</a><samp>- 18:26</samp></li>
                    <li><a href="http://www.ajanshaber.com/bodrumda-artcilar-ne-kadar-surecek-haberi/411499" title="Bodrum'da artçılar ne kadar sürecek?">Bodrum'da artçılar ne kadar sürecek?</a><samp>- 18:16</samp></li>
                    <li><a href="http://www.ajanshaber.com/turk-kokenli-siyasetci-hapis-cezasi-aldi-haberi/411498" title="Türk kökenli siyasetçi hapis cezası aldı">Türk kökenli siyasetçi hapis cezası aldı</a><samp>- 18:06</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="gallery-detail p-20 clearfix pt-0" style="background-color: #fff;">
        <div class="g-detail pull-left">
            <div class="text-center" style="margin-bottom: 20px;"><div class="adpro" data-page="0" data-region="95"></div></div>
            <div class="img">
                                <a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/2"><img src="http://i.ajanshaber.com/newsFiles/2017/8/21/411534/411534_0.jpg" alt=" "Rostekh" Uluslarası Havai Fişek Festivali " style="max-width: 700px; max-height: 525px;"/></a>
                            </div>
            <article class="text-center">
                <h1> "Rostekh" Uluslarası Havai Fişek Festivali </h1>                 Rusya'nın Başkenti Moskova'da düzenlenen "Rostekh" Havai Fişek Festivali sırasında atılan havai fişekler gökyüzünü aydınlattı. Gösterilere Ruslar ve turistler yoğun ilgi gösterdi.              </article>
            <div class="text-center" style="margin: 20px 0;"><div class="adpro" data-page="0" data-region="96"></div></div>
            <div class="text-center" style="background-color:#fff;"><ul class="pagination">
    <li><a href="" aria-label="Önceki"><span aria-hidden="true">&laquo;</span></a></li>
                    <li class="active"><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/1">1</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/2">2</a></li>
                        <!--<li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/-3">R</a></li>-->
                <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/3">3</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/4">4</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/5">5</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/6">6</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/7">7</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/8">8</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/9">9</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/10">10</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/11">11</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/12">12</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/13">13</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/14">14</a></li>
                    <li><a href="/rostekh-uluslarasi-havai-fisek-festivali-fotogaleri/411534/15">15</a></li>
        <li><a href="" aria-label="Sonraki"><span aria-hidden="true">&raquo;</span></a></li>
</ul></div>

            <div class="g-info">
                <div class="gd-socials-full mb-15 clearfix">
                    <ul class="gd-socials pull-left clearfix">
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Frostekh-uluslarasi-havai-fisek-festivali-fotogaleri%2F411534"><i class="sprt as-facebook"></i></a></li>
                        <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Frostekh-uluslarasi-havai-fisek-festivali-fotogaleri%2F411534&text=+%22Rostekh%22+Uluslaras%C4%B1+Havai+Fi%C5%9Fek+Festivali+"><i class="sprt as-twitter"></i></a></li>
                        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Frostekh-uluslarasi-havai-fisek-festivali-fotogaleri%2F411534"><i class="sprt as-google"></i></a></li>
                        <li><a href="#"><i class="sprt i-email"></i></a></li>
                        <li><a href="#"><i class="sprt i-print"></i></a></li>
                    </ul>
                    <span class="sprt view pull-right">32</span>
                </div>
                <div class="mb-15">
                    <a href="" class="blue">Dünya</a> <samp>21 Ağustos 2017 - 08:48</samp>
                </div>
            </div>
        </div>
    </section>
    <div class="ad-728-90" style="width: 970px;">
        <div class="adpro" data-page="13" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class="pull-left">
            <div class="gallery-lists">
                <h2>EN ÇOK İZLENEN VİDEOLAR</h2>
                <ul class="clearfix">
                                                            <li>
                        <a href="http://ajanstv.ajanshaber.com/canli-yayinda-olum-video/148994" title="CANLI YAYINDA ÖLÜM!">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/12/16/148994/148994.jpg?v=1446202202" width="160" height="120" alt="CANLI YAYINDA ÖLÜM!" />
                            <strong>CANLI YAYINDA ÖLÜM!</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/askere-kimlik-soran-pkkliya-dayak-video/111793" title="ASKERE KİMLİK SORAN PKK'LIYA DAYAK!">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/8/25/111793/111793.jpg?v=1446200041" width="160" height="120" alt="ASKERE KİMLİK SORAN PKK'LIYA DAYAK!" />
                            <strong>ASKERE KİMLİK SORAN PKK'LIYA DAYAK!</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/sosis-nasil-yapilir-video/143247" title="SOSİS NASIL YAPILIR?">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/11/26/143247/143247.jpg?v=1446147721" width="160" height="120" alt="SOSİS NASIL YAPILIR?" />
                            <strong>SOSİS NASIL YAPILIR?</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/azrailin-gelisi-video/124954" title="AZRAİL'İN GELİŞİ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/10/1/124954/124954.jpg?v=1446201361" width="160" height="120" alt="AZRAİL'İN GELİŞİ" />
                            <strong>AZRAİL'İN GELİŞİ</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/bonzai-icen-kizin-icler-acisi-hali-video/128671" title="BONZAİ İÇEN KIZIN İÇLER ACISI HALİ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/10/13/128671/128671.jpg?v=1446201721" width="160" height="120" alt="BONZAİ İÇEN KIZIN İÇLER ACISI HALİ" />
                            <strong>BONZAİ İÇEN KIZIN İÇLER ACISI HALİ</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                                                                                                                                                        </ul>
            </div>

            <div class="gallery-lists no-background">
                <h2>DİĞER GALERİLER</h2>
                <ul class="clearfix">
                                        <li>
                        <a href="/vietnam-seyyarlari-fotogaleri/411551" title=" Vietnam seyyarları ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411551/vietnam-seyyarlari-i5gx.jpg?v=1503300238" width="160" height="120" alt=" Vietnam seyyarları " />
                            <strong> Vietnam seyyarları </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/26-geleneksel-yayla-seki-yagli-guresleri-fotogaleri/411550" title=" 26. Geleneksel Yayla Seki Yağlı Güreşleri ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411550/26-geleneksel-yayla-seki-yagli-guresleri-eyku.jpg?v=1503299676" width="160" height="120" alt=" 26. Geleneksel Yayla Seki Yağlı Güreşleri " />
                            <strong> 26. Geleneksel Yayla Seki Yağlı Güreşleri </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/10-uluslararasi-antepfistigi-kultur-ve-sanat-festivali-sona-erdi-fotogaleri/411549" title=" 10. Uluslararası Antepfıstığı Kültür ve Sanat Festivali sona erdi">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411549/10-uluslararasi-antepfistigi-kultur-ve-ncqn.jpg?v=1503299530" width="160" height="120" alt=" 10. Uluslararası Antepfıstığı Kültür ve Sanat Festivali sona erdi" />
                            <strong> 10. Uluslararası Antepfıstığı Kültür ve Sanat Festivali sona erdi</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/abdden-orta-cag-avrupasina-acilan-kapi-fotogaleri/411547" title=" ABD’den Orta Çağ Avrupasına açılan kapı ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411547/abdden-orta-cag-avrupasina-acilan-kapi-jagf.jpg?v=1503299366" width="160" height="120" alt=" ABD’den Orta Çağ Avrupasına açılan kapı " />
                            <strong> ABD’den Orta Çağ Avrupasına açılan kapı </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/basbakan-yildirima-singapurda-orkide-surprizi-fotogaleri/411546" title=" Başbakan Yıldırım'a Singapur'da orkide sürprizi ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411546/basbakan-yildirima-singapurda-orkide-n45n.jpg?v=1503298305" width="160" height="120" alt=" Başbakan Yıldırım'a Singapur'da orkide sürprizi " />
                            <strong> Başbakan Yıldırım'a Singapur'da orkide sürprizi </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/basbakan-yildirim-singapurda-fotogaleri/411545" title=" Başbakan Yıldırım Singapur'da ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411545/basbakan-yildirim-singapurda-9aaz.jpg?v=1503297993" width="160" height="120" alt=" Başbakan Yıldırım Singapur'da " />
                            <strong> Başbakan Yıldırım Singapur'da </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/411516" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/21/411516/gunun-gazete-mansetleri-9oxu.jpg?v=1503290152" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/411461" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/20/411461/gunun-gazete-mansetleri-0eak.jpg?v=1503206312" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/yavru-deniz-kaplumbagalari-denizle-bulustu-fotogaleri/411412" title="Yavru deniz kaplumbağaları denizle buluştu">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/19/411412/yavru-deniz-kaplumbagalari-denizle-bulustu-hht2.jpg?v=1503132417" width="160" height="120" alt="Yavru deniz kaplumbağaları denizle buluştu" />
                            <strong>Yavru deniz kaplumbağaları denizle buluştu</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/fenerbahce-yeni-transferlerini-tanitti-fotogaleri/411361" title="Fenerbahçe, yeni transferlerini tanıttı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/18/411361/fenerbahce-yeni-transferlerini-tanitti-agvm.jpg?v=1503064438" width="160" height="120" alt="Fenerbahçe, yeni transferlerini tanıttı" />
                            <strong>Fenerbahçe, yeni transferlerini tanıttı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/cin-askeri-muzesi-kapilarini-halka-acti-fotogaleri/411328" title="Çin Askeri Müzesi kapılarını halka açtı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/18/411328/cin-askeri-muzesi-kapilarini-halka-prvf.jpg?v=1503043517" width="160" height="120" alt="Çin Askeri Müzesi kapılarını halka açtı" />
                            <strong>Çin Askeri Müzesi kapılarını açtı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/esedin-ateskes-ihlalleri-devam-ediyor-fotogaleri/411312" title=" Esed'in ateşkes ihlalleri devam ediyor ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/18/411312/esedin-ateskes-ihlalleri-devam-ediyor-nbnk.jpg?v=1503035845" width="160" height="120" alt=" Esed'in ateşkes ihlalleri devam ediyor " />
                            <strong> Esed'in ateşkes ihlalleri devam ediyor </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/411299" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/18/411299/gunun-gazete-mansetleri-tixd.jpg?v=1503033074" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/tatlica-selaleleri-tabiat-parkinin-alani-genisletildi-fotogaleri/411235" title=" Tatlıca Şelaleleri Tabiat Parkı'nın alanı genişletildi ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411235/tatlica-selaleleri-tabiat-parkinin-alani-nnod.jpg?v=1502967163" width="160" height="120" alt=" Tatlıca Şelaleleri Tabiat Parkı'nın alanı genişletildi " />
                            <strong> Tatlıca Şelaleleri Tabiat Parkı'nın alanı genişletildi </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/agrida-sel-fotogaleri/411204" title=" Ağrı'da sel ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411204/agrida-sel-3wgm.jpg?v=1502952564" width="160" height="120" alt=" Ağrı'da sel " />
                            <strong> Ağrı'da sel </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/pakistanda-bagimsizlik-gunu-kutlamalari-fotogaleri/411196" title=" Pakistan'da Bağımsızlık Günü kutlamaları ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411196/pakistanda-bagimsizlik-gunu-kutlamalari-ddmh.jpg?v=1502949688" width="160" height="120" alt=" Pakistan'da Bağımsızlık Günü kutlamaları " />
                            <strong> Pakistan'da Bağımsızlık Günü kutlamaları </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/istanbulda-bulutlu-hava-fotogaleri/411189" title="İstanbul'da bulutlu hava">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411189/istanbulda-bulutlu-hava-rjws.jpg?v=1502961844" width="160" height="120" alt="İstanbul'da bulutlu hava" />
                            <strong>İstanbul'da bulutlu hava</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/411179" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411179/gunun-gazete-mansetleri-gvjh.jpg?v=1502945494" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/marmara-depreminin-18-yili-fotogaleri/411177" title=" Marmara Depremi'nin 18. yılı ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411177/marmara-depreminin-18-yili-kpek.jpg?v=1502944904" width="160" height="120" alt=" Marmara Depremi'nin 18. yılı " />
                            <strong> Marmara Depremi'nin 18. yılı </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/charlottesvillede-mesaleli-yuruyuse-karsilik-mumlu-yuruyus-fotogaleri/411176" title=" Charlottesville'de meşaleli yürüyüşe karşılık mumlu yürüyüş ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/17/411176/charlottesvillede-mesaleli-yuruyuse-szkv.jpg?v=1502944852" width="160" height="120" alt=" Charlottesville'de meşaleli yürüyüşe karşılık mumlu yürüyüş " />
                            <strong> Charlottesville'de meşaleli yürüyüşe karşılık mumlu yürüyüş </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/dunyanin-en-yasanabilir-kenti-yine-melbourne-fotogaleri/411116" title=" Dünyanın en yaşanabilir kenti yine Melbourne">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/16/411116/dunyanin-en-yasanabilir-kenti-yine-uzjd.jpg?v=1502880889" width="160" height="120" alt=" Dünyanın en yaşanabilir kenti yine Melbourne" />
                            <strong> Dünyanın en yaşanabilir kenti yine Melbourne</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/new-yorkta-trump-karsiti-gosteri-fotogaleri/411079" title=" New York'ta Trump karşıtı gösteri ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/16/411079/new-yorkta-trump-karsiti-gosteri-6yvb.jpg?v=1502862976" width="160" height="120" alt=" New York'ta Trump karşıtı gösteri " />
                            <strong> New York'ta Trump karşıtı gösteri </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/411064" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/16/411064/gunun-gazete-mansetleri-0eqo.jpg?v=1502858454" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/uluslararasi-yamac-parasutu-turkiye-sampiyonasi-fotogaleri/411008" title=" Uluslararası Yamaç Paraşütü Türkiye Şampiyonası ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/15/411008/uluslararasi-yamac-parasutu-turkiye-ps9o.jpg?v=1502796060" width="160" height="120" alt=" Uluslararası Yamaç Paraşütü Türkiye Şampiyonası " />
                            <strong> Uluslararası Yamaç Paraşütü Türkiye Şampiyonası </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/new-yorkta-trump-karsiti-gosteri-fotogaleri/410959" title=" New York'ta Trump karşıtı gösteri ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/15/410959/new-yorkta-trump-karsiti-gosteri-x6qz.jpg?v=1502774652" width="160" height="120" alt=" New York'ta Trump karşıtı gösteri " />
                            <strong> New York'ta Trump karşıtı gösteri </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/410948" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/15/410948/gunun-gazete-mansetleri-ios3.jpg?v=1502772093" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/ak-parti-16-yasinda-davetten-dikkat-ceken-kareler-fotogaleri/410936" title="Ak Parti 16 yaşında! Davetten dikkat çeken kareler">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410936/ak-parti-16-yasinda-davetten-dikkat-ceken-wsru.jpg?v=1502739132" width="160" height="120" alt="Ak Parti 16 yaşında! Davetten dikkat çeken kareler" />
                            <strong>Ak Parti 16 yaşında! Davetten dikkat çeken kareler</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/koroglu-tepesi-zirve-yuruyusu-fotogaleri/410881" title=" "Köroğlu Tepesi Zirve Yürüyüşü" ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410881/koroglu-tepesi-zirve-yuruyusu-wwgz.jpg?v=1502700458" width="160" height="120" alt=" "Köroğlu Tepesi Zirve Yürüyüşü" " />
                            <strong> "Köroğlu Tepesi Zirve Yürüyüşü" </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/hayrabolu-27-aycicegi-festivali-fotogaleri/410880" title=" "Hayrabolu 27. Ayçiçeği Festivali" ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410880/hayrabolu-27-aycicegi-festivali-u0hq.jpg?v=1502700116" width="160" height="120" alt=" "Hayrabolu 27. Ayçiçeği Festivali" " />
                            <strong> "Hayrabolu 27. Ayçiçeği Festivali" </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/23-beskaza-yaylalari-geleneksel-uluslararasi-kultur-senligi-fotogaleri/410879" title=" 23. Beşkaza Yaylaları Geleneksel Uluslararası Kültür Şenliği ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410879/23-beskaza-yaylalari-geleneksel-da4e.jpg?v=1502699856" width="160" height="120" alt=" 23. Beşkaza Yaylaları Geleneksel Uluslararası Kültür Şenliği " />
                            <strong> 23. Beşkaza Yaylaları Geleneksel Uluslararası Kültür Şenliği </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/kenyadaki-secimler-fotogaleri/410878" title=" Kenya'daki seçimler ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410878/kenyadaki-secimler-52su.jpg?v=1502699595" width="160" height="120" alt=" Kenya'daki seçimler " />
                            <strong> Kenya'daki seçimler </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/pakistanda-bagimsizlik-gunu-kutlamalari-fotogaleri/410873" title=" Pakistan'da Bağımsızlık Günü kutlamaları ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410873/pakistanda-bagimsizlik-gunu-kutlamalari-wv7v.jpg?v=1502697565" width="160" height="120" alt=" Pakistan'da Bağımsızlık Günü kutlamaları " />
                            <strong> Pakistan'da Bağımsızlık Günü kutlamaları </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/filistinli-haci-adaylari-suudi-arabistan-yolunda-fotogaleri/410872" title=" Filistinli hacı adayları Suudi Arabistan yolunda ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410872/filistinli-haci-adaylari-suudi-arabistan-v1nf.jpg?v=1502697410" width="160" height="120" alt=" Filistinli hacı adayları Suudi Arabistan yolunda " />
                            <strong> Filistinli hacı adayları Suudi Arabistan yolunda </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/arjantindeki-on-secimler-fotogaleri/410843" title=" Arjantin'deki ön seçimler ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410843/arjantindeki-on-secimler-48yx.jpg?v=1502689975" width="160" height="120" alt=" Arjantin'deki ön seçimler " />
                            <strong> Arjantin'deki ön seçimler </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/rabia-katliami-new-yorkta-protesto-edildi-fotogaleri/410839" title=" Rabia katliamı New York'ta protesto edildi ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410839/rabia-katliami-new-yorkta-protesto-edildi-lpat.jpg?v=1502689263" width="160" height="120" alt=" Rabia katliamı New York'ta protesto edildi " />
                            <strong> Rabia katliamı New York'ta protesto edildi </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/abdnin-virginia-eyaletindeki-irkci-gosteriler-fotogaleri/410836" title=" ABD'nin Virginia eyaletindeki ırkçı gösteriler">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410836/abdnin-virginia-eyaletindeki-irkci-km87.jpg?v=1502688314" width="160" height="120" alt=" ABD'nin Virginia eyaletindeki ırkçı gösteriler" />
                            <strong> ABD'nin Virginia eyaletindeki ırkçı gösteriler</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/410827" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/14/410827/gunun-gazete-mansetleri-j9wk.jpg?v=1502685595" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/410761" title="Günün gazete manşetleri (13.08.2017)">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/13/410761/gunun-gazete-mansetleri-13082017-uhio.jpg?v=1502601567" width="160" height="120" alt="Günün gazete manşetleri (13.08.2017)" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/perseid-meteor-yagmuru-fotogaleri/410702" title="Perseid meteor yağmuru">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/12/410702/perseid-meteor-yagmuru-tf1t.jpg?v=1502521543" width="160" height="120" alt="Perseid meteor yağmuru" />
                            <strong>Perseid meteor yağmuru</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/tunusta-el-najee-festivali-fotogaleri/410585" title=" Tunus'ta el Najee Festivali ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/8/11/410585/tunusta-el-najee-festivali-drfc.jpg?v=1502429469" width="160" height="120" alt=" Tunus'ta el Najee Festivali " />
                            <strong> Tunus'ta el Najee Festivali </strong>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
        <section class="w-160 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-page="13" data-region="48"></div>
            </div>
            <div>
                                                                                                                                                                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/ibretlik-sozler-video/124338" title="20 DAKİKA MEZARDA KALAN ADAMDAN İBRETLİK SÖZLER">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2014/9/29/124338/124338.jpg?v=1446202321" width="160" height="160" alt="20 DAKİKA MEZARDA KALAN ADAMDAN İBRETLİK SÖZLER">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>İBRETLİK SÖZLER</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/bize-resmen-bocek-yediriyorlar-video/172504" title="BİZE RESMEN BÖCEK YEDİRİYORLAR">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/3/7/172504/172504.jpg?v=1446202202" width="160" height="160" alt="BİZE RESMEN BÖCEK YEDİRİYORLAR">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>BİZE RESMEN BÖCEK YEDİRİYORLAR</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/deveden-askere-agir-darbe-video/163607" title="DEVEDEN ASKERE AĞIR DARBE!">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/2/5/163607/163607.jpg?v=1446193081" width="160" height="160" alt="DEVEDEN ASKERE AĞIR DARBE!">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>DEVEDEN ASKERE AĞIR DARBE!</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/otobuste-tacize-ugradigini-sandi-ve-video/180877" title="KİMSEYE KARŞI ÖNYARGILI OLMAYALIM! OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE...">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/4/6/180877/180877.jpg?v=1446201961" width="160" height="160" alt="KİMSEYE KARŞI ÖNYARGILI OLMAYALIM! OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE...">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                            </div>
        </section>
    </section>
    <script>hitIncrement('411534', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
