<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Mısır'da havan saldırısı: 2 ölü - AjansHaber.com</title>
    <meta name="description" content="Mısır'ın Sina Yarımadası'na havan mermisi atılması sonucu 2 sivil hayatını kaybetti, 4 sivil ise yaralandı." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/misirda-havan-saldirisi-2-olu-haberi/407550">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="mısır, sina yarımadası"/>
    <meta http-equiv="last-modified" content="2017-07-08T07:19:53+0300"/>
    <meta itemprop="name" content="Mısır'da havan saldırısı: 2 ölü"/>
    <meta itemprop="description" content="Mısır'ın Sina Yarımadası'na havan mermisi atılması sonucu 2 sivil hayatını kaybetti, 4 sivil ise yaralandı."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-07-08T07:19:53+0300"/>
    <meta itemprop="datePublished" content="2017-07-08T07:15:00+0300"/>
    <meta itemprop="articleSection" content="Dünya"/>
    <meta name="DC.date.issued" content="2017-07-08T07:15:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593" type="image/jpeg"/>
    <meta name="title" content="Mısır'da havan saldırısı: 2 ölü"/>
    <link rel="canonical" href="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550"/>
    <meta property="og:title" content="Mısır'da havan saldırısı: 2 ölü"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550"/>
    <meta property="og:description" content="Mısır'ın Sina Yarımadası'na havan mermisi atılması sonucu 2 sivil hayatını kaybetti, 4 sivil ise yaralandı."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550"/>
    <meta property="twitter:title" content="Mısır'da havan saldırısı: 2 ölü"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593"/>
    <meta property="twitter:description" content="Mısır'ın Sina Yarımadası'na havan mermisi atılması sonucu 2 sivil hayatını kaybetti, 4 sivil ise yaralandı."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/kontrolden-cikan-otomobil-refujun-korkuluklarini-parcaladi-haberi/407561" title="Kontrolden çıkan otomobil refüjün korkuluklarını parçaladı">Kontrolden çıkan otomobil refüjün korkuluklarını parçaladı</a><samp>- 09:38</samp></li>
                    <li><a href="http://www.ajanshaber.com/telaferdeki-turkmenlerin-kurtarilmasi-cagrisi-haberi/407559" title="Telafer'deki Türkmenlerin kurtarılması çağrısı">Telafer'deki Türkmenlerin kurtarılması çağrısı</a><samp>- 09:30</samp></li>
                    <li><a href="http://www.ajanshaber.com/asfalt-calismasi-yapan-iscilere-otomobil-carpti-haberi/407560" title="Asfalt çalışması yapan işçilere otomobil çarptı">Asfalt çalışması yapan işçilere otomobil çarptı</a><samp>- 09:16</samp></li>
                    <li><a href="http://www.ajanshaber.com/konyada-motosiklet-agaclara-carpti-1-olu-1-yarali-haberi/407557" title="Konya'da motosiklet ağaçlara çarptı: 1 ölü, 1 yaralı">Konya'da motosiklet ağaçlara çarptı: 1 ölü, 1 yaralı</a><samp>- 08:26</samp></li>
                    <li><a href="http://www.ajanshaber.com/epdk-19-sirkete-lisans-verdi-haberi/407554" title="EPDK 19 şirkete lisans verdi">EPDK 19 şirkete lisans verdi</a><samp>- 08:01</samp></li>
                    <li><a href="http://www.ajanshaber.com/g20-zirvesinde-akreditasyon-krizi-haberi/407553" title="G20 Zirvesi'nde akreditasyon krizi">G20 Zirvesi'nde akreditasyon krizi</a><samp>- 07:55</samp></li>
                    <li><a href="http://www.ajanshaber.com/hamburgda-siddet-olaylari-suruyor-haberi/407551" title="Hamburg'da şiddet olayları sürüyor">Hamburg'da şiddet olayları sürüyor</a><samp>- 07:23</samp></li>
                    <li><a href="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550" title="Mısır'da havan saldırısı: 2 ölü">Mısır'da havan saldırısı: 2 ölü</a><samp>- 07:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/israilin-son-gazze-saldirisinin-3-yili-haberi/407549" title="İsrail'in son Gazze saldırısının 3. yılı">İsrail'in son Gazze saldırısının 3. yılı</a><samp>- 07:07</samp></li>
                    <li><a href="http://www.ajanshaber.com/abd-ve-rusyadan-suriye-icin-kritik-anlasma-haberi/407532" title="ABD ve Rusya'dan Suriye için kritik anlaşma">ABD ve Rusya'dan Suriye için kritik anlaşma</a><samp>- 19:41</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Mısır'da havan saldırısı: 2 ölü" data-url="http://www.ajanshaber.com/misirda-havan-saldirisi-2-olu-haberi/407550" data-next="http://www.ajanshaber.com/israilin-son-gazze-saldirisinin-3-yili-haberi/407549" data-id="407550">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Dünya</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>08 Temmuz 2017 07:15 | Son Güncelleme: 08 Temmuz 2017 07:19</samp></div>
                <h1>Mısır'da havan saldırısı: 2 ölü</h1>
                <h2>Mısır'ın Sina Yarımadası'na havan mermisi atılması sonucu 2 sivil hayatını kaybetti, 4 sivil ise yaralandı.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550&text=M%C4%B1s%C4%B1r%27da+havan+sald%C4%B1r%C4%B1s%C4%B1%3A+2+%C3%B6l%C3%BC"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/7/8/407550/misirda-havan-saldirisi-2-olu-1dlg.jpg?v=1499487593" width="700" height="525" alt="Mısır'da havan saldırısı: 2 ölü" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Emniyet kaynaklarından alınan bilgiye g&ouml;re, Kuzey Sina'nın merkezindeki El-Ariş kentine bağlı Ez-Zuhur semtinde, nereden ve kim tarafından atıldığı hen&uuml;z belirlenemeyen havan mermisi bir taksiye isabet etti.<br /><br />Saldırı sonucu ara&ccedil;ta bulunan 2 kişinin yaşamını yitirdiği, 4 kişinin yaralandığı belirtildi. <br /><br />Yaralıların El-Ariş Devlet Hastanesine kaldırıldığı bilgisi verildi.<br /><br />Saldırının sorumluğunu hen&uuml;z &uuml;stlenen olmadı. Mısır makamlarından da resmi a&ccedil;ıklama yapılmadı.<br /><br />Refah kentinde d&uuml;n sabah bomba y&uuml;kl&uuml; iki ara&ccedil;la d&uuml;zenlenen saldırıda 23 askerin yaşamını yitirdiği bildirilmişti. Saldırıyı, ter&ouml;r &ouml;rg&uuml;t&uuml; DEAŞ'a biat ettiğini duyuran "Sina Vilayeti" &uuml;stlenmişti.<br /><br />Sina Yarımadası'nda, Kasım 2014'te ter&ouml;r &ouml;rg&uuml;t&uuml; DEAŞ'a biat ettiğini duyuran ve daha sonra adını "Sina Vilayeti" olarak değiştiren "Ensar Beyt el-Makdis" adlı &ouml;rg&uuml;t gibi bazı silahlı grupların etkin olduğu biliniyor.<br /><br />Ordu ve polis g&uuml;&ccedil;leri, Eyl&uuml;l 2013'ten bu yana başta Sina olmak &uuml;zere bir&ccedil;ok ilde "ter&ouml;rist ve tekfirci" olarak nitelendirdiği unsurlara operasyonlar d&uuml;zenliyor.</p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/misir">mısır</a><a href="/haber/sina-yarimadasi">sina yarımadası</a>                </p>
                <br />
            </article>
            <div id="comment_407550" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(407550, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550&text=M%C4%B1s%C4%B1r%27da+havan+sald%C4%B1r%C4%B1s%C4%B1%3A+2+%C3%B6l%C3%BC"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmisirda-havan-saldirisi-2-olu-haberi%2F407550"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/telaferdeki-turkmenlerin-kurtarilmasi-cagrisi-haberi/407559" title="Telafer'deki Türkmenlerin kurtarılması çağrısı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/7/8/407559/telaferdeki-turkmenlerin-kurtarilmasi-krzm.jpg?v=1499495691" width="120" height="90" alt="Telafer'deki Türkmenlerin kurtarılması çağrısı">
                                        <strong>Telafer'deki Türkmenlerin kurtarılması çağrısı</strong>
                                        <span>Terör örgütü DEAŞ'ın elinde tuttuğu Musul'un Telafer ilçesindeki Türkmenlerin kurtarılması için...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/misirda-uygur-turklerinin-gozaltina-alinmasina-tepki-haberi/407556" title="Mısır'da Uygur Türklerinin gözaltına alınmasına tepki">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/7/8/407556/misirda-uygur-turklerinin-gozaltina-8tne.jpg?v=1499491325" width="120" height="90" alt="Mısır'da Uygur Türklerinin gözaltına alınmasına tepki">
                                        <strong>Mısır'da Uygur Türklerinin gözaltına alınmasına tepki</strong>
                                        <span>Mısır'da bazı sivil toplum kuruluşları, gözaltına alınan Doğu Türkistanlı Uygur Türklerinin Çin'e...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/kolombiyada-farcin-silahsizlanma-sureci-haberi/407555" title="Kolombiya'da FARC'ın silahsızlanma süreci">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/7/8/407555/kolombiyada-farcin-silahsizlanma-sureci-4pdj.jpg?v=1499490819" width="120" height="90" alt="Kolombiya'da FARC'ın silahsızlanma süreci">
                                        <strong>Kolombiya'da FARC'ın silahsızlanma süreci</strong>
                                        <span>Birleşmiş Milletler (BM) Ateşkesi İzleme ve Doğrulama Mekanizması (MM&V) gözlemcilerinin Komutanı...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/g20-zirvesinde-akreditasyon-krizi-haberi/407553" title="G20 Zirvesi'nde akreditasyon krizi">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/7/8/407553/g20-zirvesinde-akreditasyon-krizi-8m0z.jpg?v=1499489981" width="120" height="90" alt="G20 Zirvesi'nde akreditasyon krizi">
                                        <strong>G20 Zirvesi'nde akreditasyon krizi</strong>
                                        <span>Almanya'nın Hamburg kentinde düzenlenen G20 Liderler Zirvesi'ni takip etmek isteyen en az üç...</span>
                                        <em class="cat-blue">Dünya</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bu-yil-70-kurban-daha-topraga-verilecek-fotogaleri/407485" title="Bu yıl 70 kurban daha toprağa verilecek">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407485/bu-yil-70-kurban-daha-topraga-verilecek-zyuo.jpg?v=1499412574" alt="Bu yıl 70 kurban daha toprağa verilecek"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Bu yıl 70 kurban daha toprağa verilecek</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/siirtte-kaymakama-teror-saldirisi-haberi/407486" title="Kaymakama terör saldırısı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407486/siirtte-kaymakama-teror-saldirisi-8u6f.jpg?v=1499412954" alt="Kaymakama terör saldırısı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kaymakama terör saldırısı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/407552" title="Günün gazete manşetleri (08.07.2017)">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/8/407552/gunun-gazete-mansetleri-08072017-lp0n.jpg?v=1499489361" alt="Günün gazete manşetleri (08.07.2017)"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/turkiyeden-hollandanin-15-temmuz-aciklamasina-tepki-haberi/407511" title="Türkiye'den Hollanda'nın 15 Temmuz açıklamasına tepki">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407511/turkiyeden-hollandanin-15-temmuz-isek.jpg?v=1499433661" alt="Türkiye'den Hollanda'nın 15 Temmuz açıklamasına tepki"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Türkiye'den Hollanda'nın 15 Temmuz açıklamasına tepki</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/sinirsiz-bir-dunya-ekonomisi-insa-edelim-haberi/407500" title="Sınırsız bir dünya ekonomisi inşa edelim">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407500/sinirsiz-bir-dunya-ekonomisi-insa-edelim-o2it.jpg?v=1499427417" alt="Sınırsız bir dünya ekonomisi inşa edelim"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Sınırsız bir dünya ekonomisi inşa edelim</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/istanbuldaki-darbe-davalarinda-ilk-karar-haberi/407512" title="İstanbul'daki darbe davalarında ilk karar">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407512/istanbuldaki-darbe-davalarinda-ilk-karar-hbsr.jpg?v=1499439598" alt="İstanbul'daki darbe davalarında ilk karar"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İstanbul'daki darbe davalarında ilk karar</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/istanbu-trafigi-alt-ust-olacak-haberi/407487" title="İstanbul trafiği alt üst olacak">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407487/istanbu-trafigi-alt-ust-olacak-tbtk.jpg?v=1499413086" alt="İstanbul trafiği alt üst olacak"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İstanbul trafiği alt üst olacak</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/g20-liderler-zirvesi-basladi-haberi/407496" title="G20 Liderler Zirvesi başladı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407496/g20-liderler-zirvesi-basladi-sys0.jpg?v=1499436608" alt="G20 Liderler Zirvesi başladı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">G20 Liderler Zirvesi başladı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/hamburgda-g20-yangini-haberi/407506" title="Hamburg'da G20 yangını">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407506/hamburgda-g20-yangini-mkku.jpg?v=1499430882" alt="Hamburg'da G20 yangını"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Hamburg'da "G20" yangını</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/turkiye-butun-haklarini-sonuna-kadar-kullanacaktir-haberi/407501" title="Türkiye bütün haklarını sonuna kadar kullanacaktır">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/7/7/407501/turkiye-butun-haklarini-sonuna-kadar-a7tb.jpg?v=1499427680" alt="Türkiye bütün haklarını sonuna kadar kullanacaktır"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Türkiye bütün haklarını sonuna kadar kullanacaktır</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>
<script>hitIncrement('407550', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('407550', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
