<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Mecilisi bombalayan F-16 pilotundan akıl almaz savunma - AjansHaber.com</title>
    <meta name="description" content="F-16 kullanan yönetici şüphelilerden eski pilot kurmay yüzbaşı Hüseyin Türk, terörle mücadele harekatı sandığı için TBMM, Gölbaşı Polis Özel Harekat Dairesi..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="15 temmuz darbe girişimi, 15 temmuz, fetö"/>
    <meta http-equiv="last-modified" content="2017-04-02T12:54:12+0300"/>
    <meta itemprop="name" content="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma"/>
    <meta itemprop="description" content="F-16 kullanan yönetici şüphelilerden eski pilot kurmay yüzbaşı Hüseyin Türk, "terörle mücadele harekatı sandığı için" TBMM, Gölbaşı Polis Özel Harekat Dairesi Başkanlığı ve TÜRKSAT tesislerini bombaladığını iddia etti."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-04-02T12:54:12+0300"/>
    <meta itemprop="datePublished" content="2017-04-02T12:48:00+0300"/>
    <meta itemprop="articleSection" content="Gündem"/>
    <meta name="DC.date.issued" content="2017-04-02T12:48:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852" type="image/jpeg"/>
    <meta name="title" content="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma"/>
    <link rel="canonical" href="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682"/>
    <meta property="og:title" content="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682"/>
    <meta property="og:description" content="F-16 kullanan yönetici şüphelilerden eski pilot kurmay yüzbaşı Hüseyin Türk, "terörle mücadele harekatı sandığı için" TBMM, Gölbaşı Polis Özel Harekat Dairesi Başkanlığı ve TÜRKSAT tesislerini bombaladığını iddia etti."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682"/>
    <meta property="twitter:title" content="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852"/>
    <meta property="twitter:description" content="F-16 kullanan yönetici şüphelilerden eski pilot kurmay yüzbaşı Hüseyin Türk, "terörle mücadele harekatı sandığı için" TBMM, Gölbaşı Polis Özel Harekat Dairesi Başkanlığı ve TÜRKSAT tesislerini bombaladığını iddia etti."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=108">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=108">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=108">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=108">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=108">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=108">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=108"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=108"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=108"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/ankara-15-temmuzda-oldugu-gibi-16-nisanda-da-tarih-yazacak-haberi/398695" title=""Ankara 15 Temmuz'da olduğu gibi 16 Nisan'da da tarih yazacak"">"Ankara 15 Temmuz'da olduğu gibi 16 Nisan'da da tarih yazacak"</a><samp>- 15:21</samp></li>
                    <li><a href="http://www.ajanshaber.com/turk-milleti-batinin-liderlerine-en-buyuk-dersi-verecek-haberi/398693" title=""Türk milleti Batı'nın liderlerine en büyük dersi verecek"">"Türk milleti Batı'nın liderlerine en büyük dersi verecek"</a><samp>- 15:01</samp></li>
                    <li><a href="http://www.ajanshaber.com/kenan-sofuoglu-ilk-yarisinda-kaza-yapti-haberi/398691" title="Kenan Sofuoğlu ilk yarışında kaza yaptı">Sofuoğlu ilk yarışında kaza yaptı</a><samp>- 14:43</samp></li>
                    <li><a href="http://www.ajanshaber.com/asyali-yatirimcilarin-gozu-turkiyede-haberi/398689" title="Asyalı yatırımcıların gözü Türkiye'de">Asyalı yatırımcıların gözü Türkiye'de</a><samp>- 14:02</samp></li>
                    <li><a href="http://www.ajanshaber.com/usta-oyuncuya-son-gorev-haberi/398688" title="Usta oyuncuya son görev">Usta oyuncuya son görev</a><samp>- 13:55</samp></li>
                    <li><a href="http://www.ajanshaber.com/ozcetin-akinci-ussunun-bas-fetocusu-haberi/398687" title=""Özçetin, Akıncı Üssü'nün baş FETÖ'cüsü"">"Özçetin, Akıncı Üssü'nün baş FETÖ'cüsü"</a><samp>- 13:49</samp></li>
                    <li><a href="http://www.ajanshaber.com/pkkya-kirsalda-ve-sehirde-agir-darbe-haberi/398686" title="PKK'ya kırsalda ve şehirde ağır darbe">PKK'ya kırsalda ve şehirde ağır darbe</a><samp>- 13:40</samp></li>
                    <li><a href="http://www.ajanshaber.com/yaz-lastigine-geciste-sicaklik-uyarisi-haberi/398684" title="Yaz lastiğine geçişte sıcaklık uyarısı">Yaz lastiğine geçişte sıcaklık uyarısı</a><samp>- 13:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/hazineden-vatandasa-altin-firsat-haberi/398683" title="Hazineden vatandaşa 'altın' fırsat">Hazineden vatandaşa 'altın' fırsat</a><samp>- 13:00</samp></li>
                    <li><a href="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682" title="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma">Mecilisi bombalayan F-16 pilotundan akıl almaz savunma</a><samp>- 12:48</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma" data-url="http://www.ajanshaber.com/mecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi/398682" data-next="http://www.ajanshaber.com/milli-helikoptere-yerli-fuze-haberi/398681" data-id="398682">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Gündem</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>02 Nisan 2017 12:48 | Son Güncelleme: 02 Nisan 2017 12:54</samp></div>
                <h1>Mecilisi bombalayan F-16 pilotundan akıl almaz savunma</h1>
                <h2>F-16 kullanan yönetici şüphelilerden eski pilot kurmay yüzbaşı Hüseyin Türk, "terörle mücadele harekatı sandığı için" TBMM, Gölbaşı Polis Özel Harekat Dairesi Başkanlığı ve TÜRKSAT tesislerini bombaladığını iddia etti.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682&text=Mecilisi+bombalayan+F-16+pilotundan+ak%C4%B1l+almaz+savunma"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/4/2/398682/mecilisi-bombalayan-f-16-pilotundan-akil-diu2.jpg?v=1491126852" width="700" height="525" alt="Mecilisi bombalayan F-16 pilotundan akıl almaz savunma" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Fetullah&ccedil;ı Ter&ouml;r &Ouml;rg&uuml;t&uuml;/Paralel Devlet Yapılanması'nın (FET&Ouml;/PDY) 15 Temmuz 2016'daki darbe girişimi sırasında Akıncı Hava &Uuml;ss&uuml;'ndeki olaylara ilişkin iddianamede, darbe girişimi gecesi F-16 u&ccedil;aklarını kullanan y&ouml;netici ş&uuml;pheliler arasında yer alan H&uuml;seyin T&uuml;rk'&uuml;n savunması ve delillere yer verildi.<br /><br />T&uuml;rk'&uuml;n, "Hasan" kod adını kullandığı ve ş&uuml;phelilerin ifadesine g&ouml;re "mahrem &ouml;rg&uuml;t abiliği" yaptığı belirtilerek, darbe girişimi g&uuml;n&uuml; Akıncı 4&rsquo;&uuml;nc&uuml; Ana Jet &Uuml;s Komutanlığı 141'inci filoda pilot kurmay y&uuml;zbaşı olarak g&ouml;rev aldığı kaydedildi.<br /><br />Darbe girişimi g&uuml;n&uuml; asker y&ouml;netici ş&uuml;phelilerden Hakan Karakuş'un katılımıyla Akıncı &Uuml;ss&uuml;'nde bir toplantı ger&ccedil;ekleştirildiği ifade edilen iddianamede, operasyonla ilgili g&ouml;revlendirme ve emirlerin Mustafa Mete Kaygusuz, Ahmet Tosun ve H&uuml;seyin T&uuml;rk tarafından verileceğinin beyan edildiği, bunun &uuml;zerine H&uuml;seyin T&uuml;rk'&uuml;n kursiyer pilotları toplayarak g&ouml;rev dağılımı yapıp emirler verdiği ortaya &ccedil;ıktı.<br /><br />Darbe girişiminin başarılı olması i&ccedil;in gerekli koordinasyonu sağlayan H&uuml;seyin T&uuml;rk'&uuml;n, 16 Temmuz 2016'da 03.24 ve 03.25&rsquo;te "Aslan 6" kodunu kullanan F-16 u&ccedil;ağı ile TBMM'ye iki bomba atarak 32 kişiyi yaraladığı, "Aslan 3" kodunu kullanan F-16 u&ccedil;ağı pilotu Uğur Uzunoğlu ile bir GBU-10 bombasını G&ouml;lbaşı il&ccedil;esinde bulunan Emniyet Genel M&uuml;d&uuml;rl&uuml;ğ&uuml; &Ouml;zel Harekat Daire Başkanlığına attığı ve 44 kişiyi şehit edip 36 kişiyi yaraladığı, aynı g&uuml;n "Aslan 6" kodunu kullanan F-16 u&ccedil;ağı ile 03.14, 03.15, 03.17 ve 03.19'da d&ouml;rt bomba atarak T&Uuml;RKSAT tesislerinde hasar oluştuğu kaydedildi.<br /><br /><strong>STAJYER PİLOTLARI KULLANMIŞLAR</strong></p>  <p>T&uuml;rk, iddianameye yansıyan savunmasında, yarbay Hakan Karakuş'un terörle mücadele harekatı beklediklerini belirtmesi ve yola &ccedil;ıkmamasını istemesi &uuml;zerine Ramazan Bayramı i&ccedil;in tatile gitmediğini belirtti.<br /><br />H&uuml;seyin T&uuml;rk, darbe girişiminin olduğu g&uuml;n, akşam Hakan Karakuş'un bir toplantı d&uuml;zenlediğini, ter&ouml;rle m&uuml;cadele harekatı yapılacağını, harekatın s&uuml;resinin ve nereye gidileceğinin belli olmadığını belirterek koordinatların pilotlara havada verileceğini, 143'&uuml;nc&uuml; filodaki hedef analiz uzmanlarınca belirlenecek hedeflere taarruz edileceğini bildirdiğini aktardı.<br /><br />Hakan Karakuş'un, harekatın gizli tutulacağını, yabancı hiçbir personelin filoya girmemesi gerektiğini s&ouml;ylediğini belirten T&uuml;rk, Karakuş'un pilotları getirip götürme görevini stajyer pilotlara, bu işin ayarlanması g&ouml;revini de kendisine verdiğini kaydetti. Stajyer teğmenlere bilgilendirme yaptığını ifade eden T&uuml;rk, normalde bu işin askerler tarafından yapıldığını itiraf etti.<br /><br />T&uuml;rk, Karakuş'un emri ve olayın gizliliği nedeniyle b&ouml;yle bir y&ouml;ntem uyguladıklarını belirterek kendini savundu. T&uuml;rk, 16 u&ccedil;ağa m&uuml;himmat y&uuml;klediklerini bildirerek, buna kimin karar verdiğini bilmediğini, kendisinden sadece bu işin takibinin yapılmasının istendiğini anlattı.<br /><br /><strong>"U&Ccedil;UŞLAR MUHAREBE Y&Ouml;NETİM SİSTEMİNE GİRİLMESİN" EMRİ</strong></p>  <p>T&uuml;rk, Hakan Karakuş'un bir toplantı d&uuml;zenleyerek u&ccedil;uşların hi&ccedil;birinin muharebe y&ouml;netim sistemine girilmemesini emrettiğini ifade etti. İfadesi sırasında bu konuya ilişkin soru y&ouml;neltilmesi &uuml;zerine T&uuml;rk, "U&ccedil;uşların normal şartlarda muharebe y&ouml;netim sistemine girilmesi gerektiğini biliyorum ancak bu girme işlemini astsubaylar yaptıkları i&ccedil;in u&ccedil;uştan &ouml;nce mi sonra mı girdiklerini bilmiyorum." şeklinde cevap verdi.<br /><br />T&uuml;rk, kullandığı u&ccedil;akta 6 bombanın olduğunu, bunlardan d&ouml;rd&uuml;n&uuml; şehir dışında verilen koordinatlara attığını belirterek, ikisini ise sonradan Meclis olduğunu d&uuml;ş&uuml;nd&uuml;ğ&uuml; koordinatlara attığını itiraf etti.<br /><br />Havada iki kez yakıt ikmali yaptığını anlatan T&uuml;rk, &uuml;sse indikten sonra oradaki bakım ekibinden darbe olduğunu &ouml;ğrendiğini savundu.<br /><br /><strong>"DEVLETİN ANTENLERİNİ VURMANIN MANTIĞI NEDİR?" SORUSU</strong></p>  <p>İfadesi sırasında y&ouml;neltilen soru &uuml;zerine ter&ouml;rle m&uuml;cadele harekatı kapsamında T&uuml;rkiye'de sivil yerleşim yerlerine atış yapıldığını bilmediğini kaydeden T&uuml;rk, harekat olduğu i&ccedil;in Ahmet Tosun'un verdiği emri uyguladığını ileri s&uuml;rd&uuml;.<br /><br />"Ter&ouml;ristlere karşı bir m&uuml;dahale yapılacaksa G&ouml;lbaşı'nda bulunan ve devlete ait olan antenlerin iletişim sağladığı g&ouml;zetildiğinde bunların ter&ouml;rle m&uuml;cadele kapsamında vurulmasındaki mantık ne olabilir? Normal bir ter&ouml;rle m&uuml;cadele faaliyetinde devletin iletişimini sağlayan antenlerin vurulmasındaki ama&ccedil; askeri tecr&uuml;benize g&ouml;re ne olabilir?" sorusu &uuml;zerine T&uuml;rk, bunu bir kontrol binasının basılması şeklinde yorumladığı savunmasını yaptı.<br /><br /><strong>Ş&Uuml;PHELİLER VE FET&Ouml; MENSUPLARI ARASINDA PARA HAVALESİ</strong></p>  <p>H&uuml;seyin T&uuml;rk ile ilgili d&uuml;zenlenen MASAK raporu da iddianameye girdi. T&uuml;rk'&uuml;n darbeye teşebb&uuml;s faaliyeti kapsamında hakkında işlem yapılan ş&uuml;pheliler ve FET&Ouml;/PDY kapsamındaki isimlerle havale trafiğinin bulunduğu iddianamede yer aldı.<br /><br /></p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/15-temmuz-darbe-girisimi">15 temmuz darbe girişimi</a><a href="/haber/15-temmuz">15 temmuz</a><a href="/haber/feto">fetö</a>                </p>
                <br />
            </article>
            <div id="comment_398682" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(398682, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682&text=Mecilisi+bombalayan+F-16+pilotundan+ak%C4%B1l+almaz+savunma"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fmecilisi-bombalayan-f-16-pilotundan-akil-almaz-savunma-haberi%2F398682"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/darbeciler-baska-sansimiz-yok-deyip-11-bomba-daha-atmis-haberi/398692" title="Darbeciler 'Başka şansımız yok' deyip 11 bomba daha atmış">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/4/2/398692/darbeciler-baska-sansimiz-yok-deyip-11-k1il.jpg?v=1491133943" width="120" height="90" alt="Darbeciler 'Başka şansımız yok' deyip 11 bomba daha atmış">
                                        <strong>Darbeciler 'Başka şansımız yok' deyip 11 bomba daha atmış</strong>
                                        <span>FETÖ üyelerinin, darbe girişimi gecesi başarısız olacaklarını anladıklarında, "Başka şansımız...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/ozcetin-akinci-ussunun-bas-fetocusu-haberi/398687" title=""Özçetin, Akıncı Üssü'nün baş FETÖ'cüsü"">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/4/2/398687/ozcetin-akinci-ussunun-bas-d1fo.jpg?v=1491130387" width="120" height="90" alt=""Özçetin, Akıncı Üssü'nün baş FETÖ'cüsü"">
                                        <strong>"Özçetin, Akıncı Üssü'nün baş FETÖ'cüsü"</strong>
                                        <span>FETÖ'nün darbe girişiminde vatandaşların şehit olmasına neden olan F-16'lara bombalama emrini...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/pkkya-kirsalda-ve-sehirde-agir-darbe-haberi/398686" title="PKK'ya kırsalda ve şehirde ağır darbe">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/4/2/398686/pkkya-kirsalda-ve-sehirde-agir-darbe-n6rp.jpg?v=1491130119" width="120" height="90" alt="PKK'ya kırsalda ve şehirde ağır darbe">
                                        <strong>PKK'ya kırsalda ve şehirde ağır darbe</strong>
                                        <span>Türkiye'nin barış ve huzur ortamını bozmak için hain saldırılar düzenleyen ve sivilleri de hedef...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/milli-helikoptere-yerli-fuze-haberi/398681" title="Milli helikoptere yerli füze">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/4/2/398681/milli-helikoptere-yerli-fuze-kxwb.jpg?v=1491126361" width="120" height="90" alt="Milli helikoptere yerli füze">
                                        <strong>Milli helikoptere yerli füze</strong>
                                        <span>Lazer güdümlü füze L-UMTAS'ın atış testleri ve milli imkanlarla üretilen Atak helikopterine...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/398656" title="Günün gazete manşetleri (02.04.2017)">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/2/398656/gunun-gazete-mansetleri-02042017-pbjh.jpg?v=1491111168" alt="Günün gazete manşetleri (02.04.2017)"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/pkknin-turkiye-siniri-yakinlarinda-tuneller-kazdigi-iddiasi-haberi/398649" title="PKK'nın sınırımızda hain plan içinde olduğu iddia edildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398649/pkknin-turkiye-siniri-yakinlarinda-pviu.jpg?v=1491072961" alt="PKK'nın sınırımızda hain plan içinde olduğu iddia edildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">PKK'nın sınırımızda hain plan içinde olduğu iddia edildi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/basbakan-yildirimdan-referandum-anketi-aciklamasi-haberi/398640" title="Başbakan Yıldırım'dan referandum anketi açıklaması">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398640/basbakan-yildirimdan-referandum-anketi-ns4b.jpg?v=1491077513" alt="Başbakan Yıldırım'dan referandum anketi açıklaması"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Başbakan Yıldırım'dan referandum anketi açıklaması</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kadir-toptastan-kurbagaliderenin-islahi-aciklamasi-haberi/398648" title="Kadir Toptaş'tan Kurbağalıdere'nin ıslahı açıklaması">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398648/kadir-toptastan-kurbagaliderenin-islahi-pnos.jpg?v=1491072358" alt="Kadir Toptaş'tan Kurbağalıdere'nin ıslahı açıklaması"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kadir Toptaş'tan Kurbağalıdere'nin ıslahı açıklaması</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/teror-orgutunun-ikinci-adami-olduruldu-haberi/398625" title="Terör örgütünün ikinci adamı öldürüldü">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398625/teror-orgutunun-ikinci-adami-azue.jpg?v=1491057409" alt="Terör örgütünün ikinci adamı öldürüldü"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Terör örgütünün "ikinci adamı" öldürüldü</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bahceli-net-konustu-turkiye-musade-etmeyecek-haberi/398621" title="Bahçeli net konuştu: Türkiye müsade etmeyecek">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398621/bahceli-net-konustu-turkiye-musade-w8tz.jpg?v=1491052643" alt="Bahçeli net konuştu: Türkiye müsade etmeyecek"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Bahçeli net konuştu: Türkiye müsade etmeyecek</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/trumpin-kizi-ile-damadinin-serveti-aciklandi-haberi/398665" title="Trump'ın kızı ile damadının serveti açıklandı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/2/398665/trumpin-kizi-ile-damadinin-serveti-chpe.jpg?v=1491116048" alt="Trump'ın kızı ile damadının serveti açıklandı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Trump'ın kızı ile damadının serveti açıklandı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bakan-soyludan-kandile-set-uyari-az-zamaniniz-kaldi-haberi/398638" title="Bakan Soylu'dan Kandil'e sert uyarı: Az zamanınız kaldı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398638/bakan-soyludan-kandile-set-uyari-az-fivz.jpg?v=1491062932" alt="Bakan Soylu'dan Kandil'e sert uyarı: Az zamanınız kaldı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Bakan Soylu'dan Kandil'e sert uyarı: Az zamanınız kaldı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/akin-ozturk-hava-hareketliligini-televizyondan-ogrenmis-haberi/398623" title="Akın Öztürk hava hareketliliğini televizyondan öğrenmiş">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398623/akin-ozturk-hava-hareketliligini-emil.jpg?v=1491053965" alt="Akın Öztürk hava hareketliliğini televizyondan öğrenmiş"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Akın Öztürk hava hareketliliğini televizyondan öğrenmiş</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/basaksehir-manisada-yara-aldi-haberi/398619" title="Başakşehir, Manisa'da yara aldı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/4/1/398619/basaksehir-manisada-yara-aldi-2tav.jpg?v=1491051846" alt="Başakşehir, Manisa'da yara aldı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Başakşehir, Manisa'da yara aldı</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>
<script>hitIncrement('398682', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('398682', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
