<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Diyarbakır'da TOMA'ya saldırı - AjansHaber.com</title>
    <meta name="description" content="Diyarbakır'da, PKK'lı teröristlerce toplumsal müdahale aracına (TOMA) el yapımı patlayıcı ile saldırı düzenlendi." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/diyarbakirda-tomaya-saldiri-haberi/406826">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="diyarbakır, toma, saldırı"/>
    <meta http-equiv="last-modified" content="2017-06-29T07:26:10+0300"/>
    <meta itemprop="name" content="Diyarbakır'da TOMA'ya saldırı"/>
    <meta itemprop="description" content="Diyarbakır'da, PKK'lı teröristlerce toplumsal müdahale aracına (TOMA) el yapımı patlayıcı ile saldırı düzenlendi."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-06-29T07:26:10+0300"/>
    <meta itemprop="datePublished" content="2017-06-29T07:24:00+0300"/>
    <meta itemprop="articleSection" content="Gündem"/>
    <meta name="DC.date.issued" content="2017-06-29T07:24:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370" type="image/jpeg"/>
    <meta name="title" content="Diyarbakır'da TOMA'ya saldırı"/>
    <link rel="canonical" href="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826"/>
    <meta property="og:title" content="Diyarbakır'da TOMA'ya saldırı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826"/>
    <meta property="og:description" content="Diyarbakır'da, PKK'lı teröristlerce toplumsal müdahale aracına (TOMA) el yapımı patlayıcı ile saldırı düzenlendi."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826"/>
    <meta property="twitter:title" content="Diyarbakır'da TOMA'ya saldırı"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370"/>
    <meta property="twitter:description" content="Diyarbakır'da, PKK'lı teröristlerce toplumsal müdahale aracına (TOMA) el yapımı patlayıcı ile saldırı düzenlendi."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=111">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=111">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=111">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=111"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=111"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=111"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/borsa-gune-rekorla-basladi-haberi/406834" title="Borsa güne rekorla başladı">Borsa güne rekorla başladı</a><samp>- 10:04</samp></li>
                    <li><a href="http://www.ajanshaber.com/abdden-vize-yasagina-yeni-duzenleme-haberi/406831" title="ABD'den vize yasağına yeni düzenleme">ABD'den vize yasağına yeni düzenleme</a><samp>- 08:08</samp></li>
                    <li><a href="http://www.ajanshaber.com/sirnakta-6-terorist-teslim-oldu-haberi/406818" title=" Şırnak'ta 6 terörist teslim oldu"> Şırnak'ta 6 terörist teslim oldu</a><samp>- 21:44</samp></li>
                    <li><a href="http://www.ajanshaber.com/yargitaydan-aziz-yildirim-karari-haberi/406802" title="Yargıtay'dan Aziz Yıldırım kararı">Yargıtay'dan Aziz Yıldırım kararı</a><samp>- 19:25</samp></li>
                    <li><a href="http://www.ajanshaber.com/askeri-aracla-kamyon-carpisti-1-sehit-6-yarali-haberi/406799" title="Askeri araçla kamyon çarpıştı: 2 şehit, 5 yaralı">Askeri araçla kamyon çarpıştı: 2 şehit, 5 yaralı</a><samp>- 18:04</samp></li>
                    <li><a href="http://www.ajanshaber.com/gomis-istanbulda-haberi/406798" title="Gomis İstanbul'da ">Gomis İstanbul'da </a><samp>- 17:57</samp></li>
                    <li><a href="http://www.ajanshaber.com/alinan-onlemler-kazalardaki-olum-oranini-azaltti-haberi/406793" title="Alınan önlemler kazalardaki ölüm oranını azalttı">Alınan önlemler kazalardaki ölüm oranını azalttı</a><samp>- 16:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/50-senedir-suren-kibris-sorunu-artik-cozume-kavusturulmali-haberi/406788" title="50 senedir süren Kıbrıs sorunu artık çözüme kavuşturulmalı">50 senedir süren Kıbrıs sorunu artık çözüme kavuşturulmalı</a><samp>- 16:05</samp></li>
                    <li><a href="http://www.ajanshaber.com/guneydoguda-sicaklik-45-dereceye-ulasti-haberi/406783" title="Güneydoğu'da sıcaklık 45 dereceye ulaştı">Güneydoğu'da dereceler 45'i gösterdi</a><samp>- 14:49</samp></li>
                    <li><a href="http://www.ajanshaber.com/kopru-ve-otoyol-geliri-5-ayda-570-milyon-lirayi-gecti-haberi/406781" title="Köprü ve otoyol geliri 5 ayda 570 milyon lirayı geçti">Köprü ve otoyol geliri 5 ayda 570 milyon lirayı geçti</a><samp>- 14:33</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Diyarbakır'da TOMA'ya saldırı" data-url="http://www.ajanshaber.com/diyarbakirda-tomaya-saldiri-haberi/406826" data-next="http://www.ajanshaber.com/ford-400-bin-aracini-geri-cagiriyor-haberi/406825" data-id="406826">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Gündem</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>29 Haziran 2017 07:24 | Son Güncelleme: 29 Haziran 2017 07:26</samp></div>
                <h1>Diyarbakır'da TOMA'ya saldırı</h1>
                <h2>Diyarbakır'da, PKK'lı teröristlerce toplumsal müdahale aracına (TOMA) el yapımı patlayıcı ile saldırı düzenlendi.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826&text=Diyarbak%C4%B1r%27da+TOMA%27ya+sald%C4%B1r%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/6/29/406826/diyarbakirda-tomaya-saldiri-ibz4.jpg?v=1498710370" width="700" height="525" alt="Diyarbakır'da TOMA'ya saldırı" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Alınan bilgiye g&ouml;re, merkez Bağlar il&ccedil;esi Emek Caddesi'nde duran TOMA'ya, PKK'lı ter&ouml;ristlerce el yapımı patlayıcı atıldı. Patlamada TOMA'nın arka kısmında k&uuml;&ccedil;&uuml;k &ccedil;aplı hasar oluştu.<br /><br />Patlama anından yoldan ge&ccedil;en ve hafif yaralanan bir vatandaş hastaneye kaldırıldı.<br /><br />Ka&ccedil;an saldırganların yakalanması i&ccedil;in operasyon başlatıldı.</p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/diyarbakir">diyarbakır</a><a href="/haber/toma">toma</a><a href="/haber/saldiri">saldırı</a>                </p>
                <br />
            </article>
            <div id="comment_406826" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(406826, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826&text=Diyarbak%C4%B1r%27da+TOMA%27ya+sald%C4%B1r%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fdiyarbakirda-tomaya-saldiri-haberi%2F406826"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/diyarbakirda-39-mahalledeki-sokaga-cikma-yasagi-kaldirildi-haberi/406240" title="Diyarbakır'da 39 mahalledeki sokağa çıkma yasağı kaldırıldı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/6/21/406240/diyarbakirda-39-mahalledeki-sokaga-cikma-issm.jpg?v=1498065481" width="120" height="90" alt="Diyarbakır'da 39 mahalledeki sokağa çıkma yasağı kaldırıldı">
                                        <strong>Diyarbakır'da 39 mahalledeki sokağa çıkma yasağı kaldırıldı</strong>
                                        <span>Diyarbakır'ın Lice, Hazro ve Kocaköy ilçesine bağlı 39 kırsal mahallede terör örgütü PKK'ya...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/diyarbakirda-huzur-uygulamasi-haberi/405704" title="Diyarbakır'da huzur uygulaması ">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/6/16/405704/diyarbakirda-huzur-uygulamasi-x0ag.jpg?v=1497589585" width="120" height="90" alt="Diyarbakır'da huzur uygulaması ">
                                        <strong>Diyarbakır'da huzur uygulaması </strong>
                                        <span>Diyarbakır'ın Sur ilçesinde suçun önlenmesi ve suçluların yakalanması amacıyla "huzur" uygulaması...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/diyarbakirda-teror-operasyonu-haberi/405540" title="Diyarbakır'da terör operasyonu">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/6/14/405540/diyarbakirda-teror-operasyonu-bfpm.jpg?v=1497432919" width="120" height="90" alt="Diyarbakır'da terör operasyonu">
                                        <strong>Diyarbakır'da terör operasyonu</strong>
                                        <span>Diyarbakır'da terör örgütü PKK'ya yönelik operasyonda 17 şüpheli gözaltına alındı.</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/diyarbakirda-pkkya-ait-4-siginak-imha-edildi-haberi/405418" title=" Diyarbakır'da PKK'ya ait 4 sığınak imha edildi ">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/6/13/405418/diyarbakirda-pkkya-ait-4-siginak-imha-frxt.jpg?v=1497339018" width="120" height="90" alt=" Diyarbakır'da PKK'ya ait 4 sığınak imha edildi ">
                                        <strong> Diyarbakır'da PKK'ya ait 4 sığınak imha edildi </strong>
                                        <span>Terör örgütü PKK'ya yönelik 4 ilçede, 10 bin 47 güvenlik personelinin katılımıyla devam eden...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/406828" title="Günün gazete manşetleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/29/406828/gunun-gazete-mansetleri-fueo.jpg?v=1498711305" alt="Günün gazete manşetleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/suriyede-abd-iran-yuzlesmesi-ve-turkiye-haberi/406794" title="Suriye'de ABD-İran yüzleşmesi ve Türkiye (Analiz)">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406794/suriyede-abd-iran-yuzlesmesi-ve-turkiye-yiom.jpg?v=1498659059" alt="Suriye'de ABD-İran yüzleşmesi ve Türkiye (Analiz)"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Suriye'de ABD-İran yüzleşmesi ve Türkiye</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/dilenciden-dudak-ucuklatan-hasilat-haberi/406795" title="Dilenciden dudak uçuklatan hasılat">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406795/dilenciden-dudak-ucuklatan-hasilat-g5js.jpg?v=1498659490" alt="Dilenciden dudak uçuklatan hasılat"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Dilenciden dudak uçuklatan hasılat</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bayramda-en-cok-onlar-ziyaret-edildi-fotogaleri/406796" title="Bayramda en çok onlar ziyaret edildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406796/bayramda-en-cok-onlar-ziyaret-edildi-r1io.jpg?v=1498661134" alt="Bayramda en çok onlar ziyaret edildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Bayramda en çok onlar ziyaret edildi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kritik-gorusme-sonrasi-flas-ypg-aciklamasi-haberi/406816" title="Kritik görüşme sonrası flaş YPG açıklaması">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406816/kritik-gorusme-sonrasi-flas-ypg-gurg.jpg?v=1498675199" alt="Kritik görüşme sonrası flaş YPG açıklaması"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kritik görüşme sonrası flaş YPG açıklaması</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cinin-yeni-nesil-destroyeri-suya-indirildi-haberi/406785" title="Çin'in yeni nesil destroyeri suya indirildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406785/cinin-yeni-nesil-destroyeri-suya-indirildi-pkau.jpg?v=1498654286" alt="Çin'in yeni nesil destroyeri suya indirildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Çin'in yeni nesil destroyeri suya indirildi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/turkiye-hizli-tren-aglariyla-donatiliyor-haberi/406765" title="Türkiye hızlı tren ağlarıyla donatılıyor">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406765/turkiye-hizli-tren-aglariyla-ud2w.jpg?v=1498639232" alt="Türkiye hızlı tren ağlarıyla donatılıyor"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Türkiye hızlı tren ağlarıyla donatılıyor</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/suructa-yakalanan-4-teroristin-planlari-ortaya-cikti-haberi/406762" title="Suruç'ta yakalanan 4 teröristin planları ortaya çıktı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406762/suructa-yakalanan-4-teroristin-planlari-d1la.jpg?v=1498637745" alt="Suruç'ta yakalanan 4 teröristin planları ortaya çıktı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Suruç'ta yakalanan 4 teröristin planları ortaya çıktı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/hepsi-teror-orgutunun-siginagindan-cikti-haberi/406824" title="Şırnak'ta 620 roket sevk fişeği ele geçirildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406824/sirnakta-620-roket-sevk-fisegi-ele-jxsz.jpg?v=1498677417" alt="Şırnak'ta 620 roket sevk fişeği ele geçirildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Hepsi terör örgütünün sığınağından çıktı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/meteorolojiden-7-il-icin-kritik-uyari-haberi/406810" title="Meteoroloji'den 7 il için 'kuvvetli sıcak' uyarısı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/6/28/406810/meteorolojiden-7-il-icin-kuvvetli-sicak-tufw.jpg?v=1498671150" alt="Meteoroloji'den 7 il için 'kuvvetli sıcak' uyarısı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Meteoroloji'den 7 il için kritik uyarı</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>
<script>hitIncrement('406826', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('406826', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
