<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Çamuru sevdirmek için okul okul dolaşıyor - AjansHaber.com</title>
    <meta name="description" content="Yozgat'ta çömlek ustası Ömer Paşabuner, öğrencilere mesleği sevdirmek için okul okul dolaşıp minik elleri çamurla buluşturuyor." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="yozgat, çamur, çömlek, öğrenci"/>
    <meta http-equiv="last-modified" content="2017-03-28T13:57:43+0300"/>
    <meta itemprop="name" content="Çamuru sevdirmek için okul okul dolaşıyor"/>
    <meta itemprop="description" content="Yozgat'ta çömlek ustası Ömer Paşabuner, öğrencilere mesleği sevdirmek için okul okul dolaşıp minik elleri çamurla buluşturuyor."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2017-03-28T13:57:43+0300"/>
    <meta itemprop="datePublished" content="2017-03-28T13:56:00+0300"/>
    <meta itemprop="articleSection" content="Eğitim"/>
    <meta name="DC.date.issued" content="2017-03-28T13:56:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663" type="image/jpeg"/>
    <meta name="title" content="Çamuru sevdirmek için okul okul dolaşıyor"/>
    <link rel="canonical" href="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194"/>
    <meta property="og:title" content="Çamuru sevdirmek için okul okul dolaşıyor"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194"/>
    <meta property="og:description" content="Yozgat'ta çömlek ustası Ömer Paşabuner, öğrencilere mesleği sevdirmek için okul okul dolaşıp minik elleri çamurla buluşturuyor."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194"/>
    <meta property="twitter:title" content="Çamuru sevdirmek için okul okul dolaşıyor"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663"/>
    <meta property="twitter:description" content="Yozgat'ta çömlek ustası Ömer Paşabuner, öğrencilere mesleği sevdirmek için okul okul dolaşıp minik elleri çamurla buluşturuyor."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=100">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=100">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=100">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=100"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=100"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=100"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/kiytirik-pankart-mi-bizi-yolumuzdan-dondurecek-haberi/398209" title="Kıytırık pankart mı bizi yolumuzdan döndürecek">Kıytırık pankart mı bizi yolumuzdan döndürecek</a><samp>- 16:52</samp></li>
                    <li><a href="http://www.ajanshaber.com/avrupayi-uyariyorum-haberi/398199" title="Avrupa'yı uyarıyorum">Avrupa'yı uyarıyorum</a><samp>- 14:30</samp></li>
                    <li><a href="http://www.ajanshaber.com/guclu-turkiye-batiyi-tedirgin-ediyor-haberi/398182" title="Güçlü Türkiye, Batı'yı tedirgin ediyor">Güçlü Türkiye, Batı'yı tedirgin ediyor</a><samp>- 12:42</samp></li>
                    <li><a href="http://www.ajanshaber.com/bati-medyasi-halk-oylamasi-surecini-dogru-yansitmiyor-haberi/398180" title="Batı medyası halk oylaması sürecini doğru yansıtmıyor">Batı medyası halk oylaması sürecini doğru yansıtmıyor</a><samp>- 12:35</samp></li>
                    <li><a href="http://www.ajanshaber.com/teroristlerin-barinak-ve-siginaklari-imha-edildi-haberi/398179" title="Teröristlerin barınak ve sığınakları imha edildi">Teröristlerin barınak ve sığınakları imha edildi</a><samp>- 12:31</samp></li>
                    <li><a href="http://www.ajanshaber.com/is-gucune-katilim-orani-artti-haberi/398178" title="İş gücüne katılım oranı 5,8 puan arttı">İş gücüne katılım oranı arttı</a><samp>- 12:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/zorluklara-ragmen-turkiye-turizmdeki-gucunu-koruyor-haberi/398176" title="Zorluklara rağmen Türkiye turizmdeki gücünü koruyor">Zorluklara rağmen Türkiye turizmdeki gücünü koruyor</a><samp>- 12:21</samp></li>
                    <li><a href="http://www.ajanshaber.com/feto-para-aklamak-icin-dernek-kurmus-haberi/398175" title="FETÖ para aklamak için dernek kurmuş">FETÖ para aklamak için dernek kurmuş</a><samp>- 12:15</samp></li>
                    <li><a href="http://www.ajanshaber.com/dbp-es-genel-baskani-yuksek-icin-yakalama-karari-haberi/398174" title="DBP Eş Genel Başkanı Yüksek'e 8 yıl 9 ay hapis cezası">DBP Eş Genel Başkanı Yüksek'e 8 yıl 9 ay hapis cezası</a><samp>- 11:58</samp></li>
                    <li><a href="http://www.ajanshaber.com/yerli-baz-istasyonundan-ilk-alo-haberi/398173" title="Yerli baz istasyonundan ilk 'alo'">Yerli baz istasyonundan ilk 'alo'</a><samp>- 11:45</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Çamuru sevdirmek için okul okul dolaşıyor" data-url="http://www.ajanshaber.com/camuru-sevdirmek-icin-okul-okul-dolasiyor-haberi/398194" data-next="http://www.ajanshaber.com/emniyetin-brans-yonetmeliginde-degisiklik-haberi/398193" data-id="398194">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Eğitim</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>28 Mart 2017 13:56 | Son Güncelleme: 28 Mart 2017 13:57</samp></div>
                <h1>Çamuru sevdirmek için okul okul dolaşıyor</h1>
                <h2>Yozgat'ta çömlek ustası Ömer Paşabuner, öğrencilere mesleği sevdirmek için okul okul dolaşıp minik elleri çamurla buluşturuyor.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194&text=%C3%87amuru+sevdirmek+i%C3%A7in+okul+okul+dola%C5%9F%C4%B1yor"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2017/3/28/398194/camuru-sevdirmek-icin-okul-okul-dolasiyor-c6i8.jpg?v=1490698663" width="700" height="525" alt="Çamuru sevdirmek için okul okul dolaşıyor" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Yozgat'ın Sorgun il&ccedil;esinde &ccedil;&ouml;mlek ustası &Ouml;mer Paşabuner, okulları tek tek gezerek &ccedil;ocuklara &ccedil;amura şekil vermeyi &ouml;ğretiyor.<br /><br />Halk Eğitim Merkezinde &ccedil;&ouml;mlek&ccedil;ilik &uuml;zerine usta &ouml;ğretici olarak &ccedil;alışan Paşabuner, Nevşehir'den getirdiği &ccedil;amuru okullara g&ouml;t&uuml;rerek, &ouml;ğrencilere mesleğini tanıtıyor. Bug&uuml;ne kadar bin &ouml;ğrenciye &ccedil;&ouml;mlek yapımını g&ouml;steren Paşabuner, &ccedil;ocuklarla &ccedil;eşitli objeler &uuml;retiyor.<br /><br />Paşabuner, yaptığı a&ccedil;ıklamada, 9 Eyl&uuml;l &Uuml;niversitesi Geleneksel T&uuml;rk Sanatları B&ouml;l&uuml;m&uuml; mezunu olduğunu, y&uuml;ksek lisans eğitimini Pamukkale &Uuml;niversitesinde tamamladığını s&ouml;yledi.<br /><br />Şehirleşmenin getirdiği betonlaşma nedeniyle &ccedil;ocukların oynamak i&ccedil;in yeşil alan bulmakta bile zorlandığını ifade eden Paşabuner, apartman ortamında b&uuml;y&uuml;yen &ccedil;ocukların "&ccedil;amur gibi doğal oyuncaklarla" oynama imkanı bulamadığını dile getirdi.<br /><br />Paşabuner, &ccedil;ocukları &ccedil;amurla tanıştırabilmek i&ccedil;in &ccedil;alışma başlattığını ve okul okul dolaşmaya karar verdiğini bildirdi.<br /><br /><strong>"İLERLEYEN YILLARDA &Ccedil;&Ouml;MLEK KAPLARA D&Ouml;N&Uuml;LECEĞİNİ D&Uuml;Ş&Uuml;N&Uuml;YORUM"</strong><br /><br />&Ccedil;ocukların &ccedil;amura dokunmasını sağlamak istediğini belirten Paşabuner, şunları kaydetti:<br /><br />"Okulda &ouml;ğrencilerle testi başta olmak &uuml;zere &ccedil;eşitli objeler &uuml;retiyoruz. &Ccedil;ocuklar hem eğleniyor hem de bir şey &uuml;retmenin sevincini yaşıyor. Bir&ccedil;ok &ouml;nemli ve eski meslek unutulmaya y&uuml;z tuttu. Yeni ustalar ve &ccedil;ıraklar yetişmediğinden yakınılıyor. Ancak &ccedil;&ouml;mlek&ccedil;ilik mesleğinin yok olacağı gibi bir endişem yok a&ccedil;ık&ccedil;ası. Plastiğin hayatımıza olduk&ccedil;a geniş alanlarda girmesi, &ccedil;&ouml;mlek&ccedil;iliğin yok olacağı endişesini doğursa da yaşanan rahatsızlıklar, artan kanser vakaları işin hi&ccedil; de &ouml;yle olmayacağını g&ouml;steriyor. Hatta ilerleyen yıllarda &ccedil;&ouml;mlek kaplara d&ouml;n&uuml;leceğini d&uuml;ş&uuml;n&uuml;yorum."</p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/yozgat">yozgat</a><a href="/haber/camur">çamur</a><a href="/haber/comlek">çömlek</a><a href="/haber/ogrenci">öğrenci</a>                </p>
                <br />
            </article>
            <div id="comment_398194" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(398194, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194&text=%C3%87amuru+sevdirmek+i%C3%A7in+okul+okul+dola%C5%9F%C4%B1yor"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fcamuru-sevdirmek-icin-okul-okul-dolasiyor-haberi%2F398194"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/sozlesmeli-ogretmenlik-mulakat-yerleri-aciklandi-haberi/398200" title="Sözleşmeli öğretmenlik mülakat yerleri açıklandı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/3/28/398200/sozlesmeli-ogretmenlik-mulakat-yerleri-dxnv.jpg?v=1490701861" width="120" height="90" alt="Sözleşmeli öğretmenlik mülakat yerleri açıklandı">
                                        <strong>Sözleşmeli öğretmenlik mülakat yerleri açıklandı</strong>
                                        <span>Mili Eğitim Bakanlığınca 20 bin 127 sözleşmeli öğretmen ataması için mülakat yerleri...</span>
                                        <em class="cat-green-slate">Eğitim</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/kpss-basvurulari-basladi-haberi/398149" title="KPSS alan sınavları başvuruları başladı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/3/27/398149/kpss-alan-sinavlari-basvurulari-basladi-cyp7.jpg?v=1490680677" width="120" height="90" alt="KPSS alan sınavları başvuruları başladı">
                                        <strong>Alan sınavlarına başvurular başladı</strong>
                                        <span>ÖSYM tarafından, Kamu Personel Seçme Sınavı (2017 KPSS) A Grubu ve Öğretmenlik (Alan Bilgisi)...</span>
                                        <em class="cat-green-slate">Eğitim</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/iste-universite-adaylarinin-gozde-alanlari-haberi/398019" title="İşte üniversite adaylarının gözde alanları">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/3/26/398019/iste-universite-adaylarinin-gozde-tquc.jpg?v=1490527531" width="120" height="90" alt="İşte üniversite adaylarının gözde alanları">
                                        <strong>İşte üniversite adaylarının gözde alanları</strong>
                                        <span>Üniversite tercih rehberi YÖK Atlas'ın verilerine göre, lisans düzeyinde üniversite tercihi...</span>
                                        <em class="cat-green-slate">Eğitim</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/ogretmenlere-performans-kriteri-ogrenciler-ve-veliler-de-not-verecek-haberi/397969" title="Öğretmenlere performans kriteri: Öğrenciler ve veliler de not verecek">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2017/3/25/397969/ogretmenlere-performans-kriteri-ogrenciler-k6bl.jpg?v=1490464479" width="120" height="90" alt="Öğretmenlere performans kriteri: Öğrenciler ve veliler de not verecek">
                                        <strong>Öğretmenlere performans kriteri Öğrenciler ve veliler de not verecek</strong>
                                        <span>Milli Eğitim Bakanı İsmet Yılmaz, "Önümüzdeki dönemde öğretmenlerimize bir performans kriteri...</span>
                                        <em class="cat-green-slate">Eğitim</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/398156" title="Günün gazete manşetleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/28/398156/gunun-gazete-mansetleri-xrtx.jpg?v=1490676236" alt="Günün gazete manşetleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/tuncelideki-teror-operasyonu-fotogaleri/398161" title="Tunceli'deki terör operasyonu">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/28/398161/tuncelideki-teror-operasyonu-q8pj.jpg?v=1490681828" alt="Tunceli'deki terör operasyonu"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Tunceli'deki terör operasyonu</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/erciyes-eteklerinde-yilki-atlari-fotogaleri/398170" title=" Erciyes eteklerinde yılkı atları ">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/28/398170/erciyes-eteklerinde-yilki-atlari-33b9.jpg?v=1490687743" alt=" Erciyes eteklerinde yılkı atları "  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;"> Erciyes eteklerinde yılkı atları </strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/referanduma-sayili-gunler-kaldi-iste-son-anket-oranlari-haberi/398140" title="Bakan Çavuşoğlu son anket oranlarını açıkladı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398140/bakan-cavusoglu-son-anket-oranlarini-rpia.jpg?v=1490637920" alt="Bakan Çavuşoğlu son anket oranlarını açıkladı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Referanduma sayılı günler kaldı! işte son anket oranları</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/ingiliz-kara-sularinda-1-milyar-varillik-petrol-rezervi-bulundu-haberi/398136" title="İngiliz kara sularında 1 milyar varillik petrol rezervi bulundu">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398136/ingiliz-kara-sularinda-1-milyar-varillik-yc3z.jpg?v=1490636991" alt="İngiliz kara sularında 1 milyar varillik petrol rezervi bulundu"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Son yılların en büyük keşfi! 1 milyar varillik petrol rezervi bulundu</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/dirilis-ertugrul-dizisinden-o-iddialara-cevap-haberi/398152" title="Diriliş Ertuğrul dizisinden o iddialara cevap">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398152/dirilis-ertugrul-dizisinden-o-iddialara-8pb6.jpg?v=1490644083" alt="Diriliş Ertuğrul dizisinden o iddialara cevap"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Diriliş Ertuğrul dizisinden o iddialara cevap</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gardiroba-yerlesen-aile-is-buldu-haberi/398125" title="Gardıroba yerleşen aile iş buldu">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398125/gardiroba-yerlesen-aile-is-buldu-kltu.jpg?v=1490624044" alt="Gardıroba yerleşen aile iş buldu"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Gardıroba yerleşen aile iş buldu</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kilicdaroglundan-bir-gaf-daha-cift-baslilik-olur-haberi/398130" title="Kılıçdaroğlu yeni bir gafa imza attı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398130/kilicdaroglu-yeni-bir-gafa-imza-atti-5gac.jpg?v=1490631984" alt="Kılıçdaroğlu yeni bir gafa imza attı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kılıçdaroğlu'ndan bir gaf daha! Çift başlılık olur</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cumhurbaskani-erdogandan-hayir-standina-ziyaret-haberi/398197" title="Cumhurbaşkanı Erdoğan'dan hayır standına ziyaret">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/28/398197/cumhurbaskani-erdogandan-hayir-standina-ia9b.jpg?v=1490700498" alt="Cumhurbaşkanı Erdoğan'dan hayır standına ziyaret"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Erdoğan'dan "hayır" standına ziyaret</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cumhurbaskani-erdogandan-galatasaray-aciklamasi-haberi/398146" title="Hakan Şükür'ü aidat ödemedi diye atmalarını hafif buluyorum">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2017/3/27/398146/cumhurbaskani-erdogandan-galatasaray-uoxd.jpg?v=1490643860" alt="Hakan Şükür'ü aidat ödemedi diye atmalarını hafif buluyorum"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Hakan Şükür'ü aidat ödemedi diye atmalarını hafif buluyorum</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>    </section>
    <script>hitIncrement('398194', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('398194', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
