<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>Başbakan'dan sert Fırat'ın doğusu mesajı - AjansHaber.com</title>
    <meta name="description" content="AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutköy Kapalı Spor Salonu'nda düzenlenen AK Parti Arnavutköy 6. Olağan İlçe Kongresi'nde önemli..." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="Binali Yıldırım, Ak Parti"/>
    <meta http-equiv="last-modified" content="2018-03-17T20:33:40+0300"/>
    <meta itemprop="name" content="Başbakan'dan sert Fırat'ın doğusu mesajı"/>
    <meta itemprop="description" content="AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutköy Kapalı Spor Salonu'nda düzenlenen AK Parti Arnavutköy 6. Olağan İlçe Kongresi'nde önemli açıklamalarda bulundu."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2018-03-17T20:33:40+0300"/>
    <meta itemprop="datePublished" content="2018-03-17T20:22:00+0300"/>
    <meta itemprop="articleSection" content="Siyaset"/>
    <meta name="DC.date.issued" content="2018-03-17T20:22:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020" type="image/jpeg"/>
    <meta name="title" content="Başbakan'dan sert Fırat'ın doğusu mesajı"/>
    <link rel="canonical" href="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278"/>
    <meta property="og:title" content="Başbakan'dan sert Fırat'ın doğusu mesajı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278"/>
    <meta property="og:description" content="AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutköy Kapalı Spor Salonu'nda düzenlenen AK Parti Arnavutköy 6. Olağan İlçe Kongresi'nde önemli açıklamalarda bulundu."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278"/>
    <meta property="twitter:title" content="Başbakan'dan sert Fırat'ın doğusu mesajı"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020"/>
    <meta property="twitter:description" content="AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutköy Kapalı Spor Salonu'nda düzenlenen AK Parti Arnavutköy 6. Olağan İlçe Kongresi'nde önemli açıklamalarda bulundu."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//s.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap.min.css?v=112">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/bootstrap-theme.min.css?v=112">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/select.min.css?v=112">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/default.css?v=112">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/css/fonts.css?v=112">
    <link rel="stylesheet" href="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelementplayer.min.css?v=112">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?v=112">
    <script src="//code.jquery.com/jquery-1.11.3.min.js?v=112"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/bootstrap.min.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/select.min.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.carouFredSel-6.2.1-packed.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/jquery.fancybox.pack.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/player/mediaelements/mediaelement-and-player.min.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/default.js?v=112"></script>
    <script src="http://s.ajanshaber.com/assets/site/js/loadMoreHistory.js?v=112"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://s.ajanshaber.com/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="http://s.ajanshaber.com/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="http://s.ajanshaber.com/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="http://s.ajanshaber.com/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="http://s.ajanshaber.com/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="http://s.ajanshaber.com/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="http://s.ajanshaber.com/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/afrinde-5-koy-daha-teroristlerden-temizlendi-haberi/420271" title="Afrin'de 5 köy daha teröristlerden temizlendi">Afrin'de 5 köy daha teröristlerden temizlendi</a><samp>- 17:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/bakanlik-acikladi-suc-duyurusunda-bulunduk-haberi/420238" title="Bakanlık açıkladı! Suç duyurusunda bulunduk">Bakanlık açıkladı! Suç duyurusunda bulunduk</a><samp>- 12:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/afrinde-3-koy-daha-alindi-haberi/420237" title="Afrin'de 3 köy daha alındı">Afrin'de 3 köy daha alındı</a><samp>- 12:23</samp></li>
                    <li><a href="http://www.ajanshaber.com/tsk-konvoyu-idlibe-intikal-etti-ilk-fotograflar-haberi/420231" title="TSK konvoyu İdlib'e intikal etti! İlk fotoğraflar">TSK konvoyu İdlib'e intikal etti!</a><samp>- 12:08</samp></li>
                    <li><a href="http://www.ajanshaber.com/rusyadan-ingiltereye-sok-haberi/420227" title="Rusya'dan İngiltere'ye şok!">Rusya'dan İngiltere'ye şok!</a><samp>- 11:35</samp></li>
                    <li><a href="http://www.ajanshaber.com/tsk-2-koy-daha-aldi-haberi/420218" title="Afrin'de en stratejik bölge ele geçirildi!">Afrin'de en stratejik bölge ele geçirildi!</a><samp>- 10:34</samp></li>
                    <li><a href="http://www.ajanshaber.com/adalet-bakani-abdulhamit-gulden-ciftlik-bank-aciklamasi-haberi/420215" title="Adalet Bakanı Abdülhamit Gül'den 'Çiftlik Bank' açıklaması">Adalet Bakanın'dan 'Çiftlik Bank' açıklaması</a><samp>- 10:23</samp></li>
                    <li><a href="http://www.ajanshaber.com/meteoroloji-uyardi-haberi/420206" title="Meteoroloji uyardı!">Meteoroloji uyardı!</a><samp>- 09:42</samp></li>
                    <li><a href="http://www.ajanshaber.com/pkkya-goz-yumanlar-hocayi-gozaltina-aldi-haberi/420197" title="Abdulmetin Balkanlıoğlu hoca serbest bırakıldı">Abdulmetin Balkanlıoğlu hoca serbest bırakıldı</a><samp>- 23:32</samp></li>
                    <li><a href="http://www.ajanshaber.com/sahin-alpayin-tahliye-edildi-haberi/420196" title="Şahin Alpay tahliye edildi">Şahin Alpay tahliye edildi</a><samp>- 23:19</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="Başbakan'dan sert Fırat'ın doğusu mesajı" data-url="http://www.ajanshaber.com/basbakandan-sert-firatin-dogusu-mesaji-haberi/420278" data-next="http://www.ajanshaber.com/eski-cia-baskanindan-trumpa-sert-elestiri-aldigin-rusvetler-haberi/420277" data-id="420278">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Siyaset</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>17 Mart 2018 20:22 | Son Güncelleme: 17 Mart 2018 20:33</samp></div>
                <h1>Başbakan'dan sert Fırat'ın doğusu mesajı</h1>
                <h2>AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutköy Kapalı Spor Salonu'nda düzenlenen AK Parti Arnavutköy 6. Olağan İlçe Kongresi'nde önemli açıklamalarda bulundu.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278&text=Ba%C5%9Fbakan%27dan+sert+F%C4%B1rat%27%C4%B1n+do%C4%9Fusu+mesaj%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2018/3/17/420278/basbakandan-sert-firatin-dogusu-mesaji-93jd.jpg?v=1521308020" width="700" height="525" alt="Başbakan'dan sert Fırat'ın doğusu mesajı" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>AK Parti Genel Başkanvekili ve Başbakan Binali Yıldırım, Arnavutk&ouml;y Kapalı Spor Salonu'nda d&uuml;zenlenen AK Parti Arnavutk&ouml;y 6. Olağan İl&ccedil;e Kongresi'ne katıldı.</p>  <p>Programa Başbakan Yıldırım'ın yanı sıra Enerji ve Tabii Kaynaklar Bakanı Berat Albayrak, Aile ve Sosyal Politikalar Bakanı Fatma Bet&uuml;l Sayan Kaya, Milli Eğitim Bakanı İsmet Yılmaz, Ak Parti Genel Başkan Yardımcısı Hayati Yazıcı, İstanbul B&uuml;y&uuml;kşehir Belediye Başkanı Mevl&uuml;t Uysal ile il&ccedil;e belediye başkanları, delegeler ve partililer katıldı.</p>  <p>Yıldırım, konuşması sırasında "Başbakan bizi Afrin'e g&ouml;t&uuml;r" sloganları atılması &uuml;zerine "Ama Afrin'dekiler işi bitirdi. Bir daha ki sefere gideriz. Enerjinizi saklayın" şeklinde konuştu. Konuşmasında gen&ccedil;lere seslenen Yıldırım, " 2019'a hazır mıyız gen&ccedil;ler? Yeni bir desten yazacak mıyız? Arnavutk&ouml;y'de &ccedil;ıtayı daha da y&uuml;kseğe &ccedil;ıkaracak mıyız? Maaşalah Arnavutk&ouml;y işi bitirmiş. AK Parti teşkilatları milletle buluşmasaydı bu hareket bu kadar başarılı olamazdı. &Ouml;zellikle gen&ccedil;ler size teşekk&uuml;r ediyorum. Siz T&uuml;rkiye'nin bug&uuml;n&uuml;s&uuml;n&uuml;z, yarınısınız, aydınlık geleceğimizsiniz. Sizlerle gurur duyuyorum" dedi</p>  <p><strong>"AKLINI VİCDANINI SATMIŞ OLAN AL&Ccedil;AK FET&Ouml; &Ouml;RG&Uuml;T&Uuml;NE KARŞI B&Uuml;Y&Uuml;K BİR M&Uuml;CADELE VERDİK"</strong></p>  <p>"Nice engelleri aşarak bug&uuml;nlere geldik" diyen başbakan Yıldırım, "15 Temmuz hain darbe girişminde cumhurbaşkanımızın&nbsp; davetiyle meydanalara inen Arnavutk&ouml;y'd&uuml;. Arnavutk&ouml;y'&uuml;n yiğit insanlarıydı. Aklını vicdanını satmış olan al&ccedil;ak FET&Ouml; &ouml;rg&uuml;t&uuml;ne karşı b&uuml;y&uuml;k bir m&uuml;cadele verdik. O gece ay yıldız bayrak inmedi. Ezanlar dinmedi. Al&ccedil;aklara meydanları dar ettiniz. Sağolun var olun" şeklinde konuştu.</p>  <p><strong>"FIRAT'IN BATISINDA DA DOĞUSUNUDA DA Hİ&Ccedil; BİR TER&Ouml;R UNSURU ASLA BIRAKMAYACAĞIZ"</strong></p>  <p>Konuşmasında Afrin'deki Zeytin Dalı Harekatı'na değinen başbakan Yıldırım, " Artık Afrin'in b&uuml;y&uuml;k kısmı kontrol altına alındı. Şu anda bunun yanı sıra biliyorsunuz daha &ouml;nce Cerablus, Azez, El-Bab gibi b&ouml;lgeleri i&ccedil;ine alan 2 bin kilometre karelik alan da ter&ouml;rden temizlenmişti. Bug&uuml;n o b&ouml;lgelerde 140 bin mazlum Suriyeli huzur i&ccedil;inde, barış i&ccedil;inde kendi yuvalarında yaşıyor. Aynı şekilde Afrin'de de kontrol sağlanmakla birlikte oradan evinden gitmek zorunda kalan b&uuml;t&uuml;n kardeşlerimiz tekrar evlerine d&ouml;necek. Bu &uuml;lke 780 bin kilometre karelik vatan toprağıyla,&nbsp; 81 milyon vatan evladıyla, ay yıldızlı bayrağıyla bizimdir. El-Bab'ta Fırat'ın doğusunda, batısında ter&ouml;r kuşakları değil kardeşlik koridoru olacak. Fırat'ın batısında da doğusunuda da hi&ccedil; bir ter&ouml;r unsurunu asla bırakmayacağız. Bu konuda dostlarımızın daha dikkatli olmasını bekliyoruz. &Ccedil;&uuml;nk&uuml; şunu bilmelerini istiyoruz. PKK'nın kan kardeşi PYD-YPG'dir. DEAŞ da bunlar gibi kanlı ter&ouml;r &ouml;rg&uuml;t&uuml;d&uuml;r. Buradan a&ccedil;ık&ccedil;a s&ouml;yl&uuml;yorum ter&ouml;r&uuml;n iyisi k&ouml;t&uuml;s&uuml; olmaz. Ter&ouml;r ter&ouml;rd&uuml;r. PKK neyse DEAŞ'ta aynısıdır. El-Kaide neyse FET&Ouml; de aynısıdır. T&uuml;rkiye'nin hi&ccedil; kimsenin toprağında g&ouml;z&uuml; yok. Cerablus'ta, El-Bab'ta bunu g&ouml;rd&uuml;k. Oralarda Suriyeli kardeşlerimiz yaşıyor. Afrin'de de aynısı olacak. İşimiz bitince yerlerinden yurtlarından ayrılmak zorunda kalan Araplar, K&uuml;rtler, T&uuml;rkmenler b&uuml;t&uuml;n&nbsp; tekrar d&ouml;necekler. Topraklarına yerleşecekler. &Ccedil;&uuml;nk&uuml; biz b&ouml;lgede huzur istiyoruz. Daha fazla sivil zarar g&ouml;rmesin istiyoruz. T&uuml;rkiye'nin yarını bug&uuml;n&uuml;nden daha g&uuml;zel olacak. Hi&ccedil; merak etmeyin. 16 yıl boyunca T&uuml;rkiye'nin her tarafına b&uuml;y&uuml;k hizmetler yaptık. Aynı şekilde İstanbul'da da Arnavutk&ouml;y'de de &ccedil;ok b&uuml;y&uuml;k hizmetlere imza attık" diye konuştu.</p>  <p><strong>"MİLLİ, YERLİ İTTİFAKLA AKIL VE SAĞ DUYU 16 YIL OLDUĞU GİBİ BİR KEZ DAHA İKTİDARA TAŞIYACAĞIZ"</strong></p>  <p>2019 se&ccedil;imlerine de değinen Başbakan Yıldırım, " Aydınlık gelecek i&ccedil;in 2019 se&ccedil;imlerinin &ccedil;ok &ouml;nemli olduğunu biliyorsunuz. Allah'ın izniyle milletimizin desteğiyle zafer ipini bir kez daha g&ouml;ğ&uuml;sleyeceğiz. Milli, yerli ittifakla akıl ve sağ duyu 16 yıl olduğu gibi bir kez daha iktidara taşıyacağız" dedi.</p>  <p>&nbsp;</p>
                                    <br/>
                    <p>
                        Kaynak: AA
                    </p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/binali-yildirim">Binali Yıldırım</a><a href="/haber/ak-parti">Ak Parti</a>                </p>
                <br />
            </article>
            <div id="comment_420278" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(420278, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278&text=Ba%C5%9Fbakan%27dan+sert+F%C4%B1rat%27%C4%B1n+do%C4%9Fusu+mesaj%C4%B1"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2Fbasbakandan-sert-firatin-dogusu-mesaji-haberi%2F420278"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/ekmeleddin-ihsanoglu-kalp-krizi-gecirdi-haberi/420160" title="Ekmeleddin ihsanoğlu Kalp Krizi Geçirdi">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2018/3/16/420160/ekmeleddin-ihsanoglu-kalp-krizi-gecirdi-e8mx.jpg?v=1521214994" width="120" height="90" alt="Ekmeleddin ihsanoğlu Kalp Krizi Geçirdi">
                                        <strong>Ekmeleddin ihsanoğlu Kalp Krizi Geçirdi, Ekmeleddin İhsanoğlu Kimdir ?</strong>
                                        <span>Azerbaycan'ın başkenti Bakü'de konuşma yapan Ekmeleddin ihsanoğlu kalp krizi geçirdi</span>
                                        <em class="cat-red">Siyaset</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/ak-parti-kongresi-nerede-ve-ne-zaman-yapilacak-haberi/353160" title="AK Parti Kongresi nerede ve ne zaman yapılacak?">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/5/5/353160/353160.jpg?v=1462476004" width="120" height="90" alt="AK Parti Kongresi nerede ve ne zaman yapılacak?">
                                        <strong>AK Parti Kongresi nerede ve ne zaman yapılacak?</strong>
                                        <span>Kongreye ilişkin duyuru, partinin internet sitesinden paylaşıldı</span>
                                        <em class="cat-red">Siyaset</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/pkknin-kacirdigi-ak-partili-serbest-birakildi-haberi/344585" title="PKK'nın kaçırdığı AK Partili serbest bırakıldı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/3/31/344585/344585.jpg?v=1459453357" width="120" height="90" alt="PKK'nın kaçırdığı AK Partili serbest bırakıldı">
                                        <strong>PKK'nın kaçırdığı AK Partili serbest bırakıldı</strong>
                                        <span>Diyarbakır’ın Lice ilçesinde kaçırılan AK Parti İspir İlçe Başkanı Salih Zeki Çetinkaya, serbest...</span>
                                        <em class="cat-red">Gündem</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/ak-partinin-arinc-ve-celik-karari-haberi/333052" title="Arınç ve Çelik'ten bölge toplantılarında yararlanılacak">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/2/12/333052/333052.jpg?v=1455299894" width="120" height="90" alt="Arınç ve Çelik'ten bölge toplantılarında yararlanılacak">
                                        <strong>AK Parti'nin Arınç ve Çelik kararı</strong>
                                        <span>AK Parti'de çatlak yorumlarını reddeden Mehmet Ali Şahin 'Arınç ve Çelik'ten bölge toplantılarında...</span>
                                        <em class="cat-red">Siyaset</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/pkkya-goz-yumanlar-hocayi-gozaltina-aldi-haberi/420197" title="Abdulmetin Balkanlıoğlu hoca serbest bırakıldı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/16/420197/pkkya-goz-yuman-zihniyet-abdul-metin-m45c.jpg?v=1521238819" alt="Abdulmetin Balkanlıoğlu hoca serbest bırakıldı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Abdulmetin Balkanlıoğlu hoca serbest bırakıldı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/genelkurmay-arsivlerinden-az-bilinen-canakkale-fotograflari-fotogaleri/420258" title="Genelkurmay arşivinden az bilinen Çanakkale fotoğrafları">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420258/genelkurmay-arsivlerinden-az-bilinen-my6z.jpg?v=1521289411" alt="Genelkurmay arşivinden az bilinen Çanakkale fotoğrafları"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Genelkurmay arşivinden az bilinen Çanakkale fotoğrafları</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/tsk-o-haberi-yalanladi-avrupa-basinindan-cirkin-yalan-haberi/420200" title="TSK o haberi yalanladı. Avrupa basınından çirkin yalan">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420200/tsk-o-haberi-yalanladi-avrupa-basinindan-0rdz.jpg?v=1521239078" alt="TSK o haberi yalanladı. Avrupa basınından çirkin yalan"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">TSK o haberi yalanladı. Avrupa basınından çirkin yalan</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/kim-bu-tosuncuk-fotogaleri/420263" title="Kim bu tosuncuk?">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420263/kim-bu-tosuncuk-rszq.jpg?v=1521291755" alt="Kim bu tosuncuk?"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Kim bu tosuncuk?</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/galatasaray-antrenmani-taraftarlara-acildi-taraftarlar-cildirdi-fotogaleri/420186" title="Galatasaray antrenmanı taraftarlara açıldı.. Taraftarlar çıldırdı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/16/420186/galatasaray-antrenmani-taraftarlara-fck1.jpg?v=1521225704" alt="Galatasaray antrenmanı taraftarlara açıldı.. Taraftarlar çıldırdı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Galatasaray antrenmanı taraftarlara açıldı.. Taraftarlar çıldırdı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/sahin-alpayin-tahliye-edildi-haberi/420196" title="Şahin Alpay tahliye edildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/16/420196/sahin-alpayin-tahliye-edildi-8l4z.jpg?v=1521232763" alt="Şahin Alpay tahliye edildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Şahin Alpay tahliye edildi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/cumhurbaskani-erdogan-stoltenberg-ile-telefonda-gorustu-haberi/420195" title="Cumhurbaşkanı Erdoğan, Stoltenberg ile telefonda görüştü">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/16/420195/cumhurbaskani-erdogan-stoltenberg-ile-afhq.jpg?v=1521231527" alt="Cumhurbaşkanı Erdoğan, Stoltenberg ile telefonda görüştü"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Cumhurbaşkanı Erdoğan, Stoltenberg ile telefonda görüştü</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/mehmet-aydinin-uruguaydaki-yeni-evi-haberi/420202" title="Mehmet Aydın'ın Uruguay’daki yeni evi ortaya çıktı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420202/mehmet-aydinin-uruguaydaki-yeni-evi-0ulv.jpg?v=1521266325" alt="Mehmet Aydın'ın Uruguay’daki yeni evi ortaya çıktı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Mehmet Aydın'ın Uruguay’daki yeni evi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/iste-unlulerin-derbi-tahminleri-fotogaleri/420267" title="İşte Ünlülerin Derbi Tahminleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420267/iste-unlulerin-derbi-tahminleri-mbf7.jpg?v=1521294856" alt="İşte Ünlülerin Derbi Tahminleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">İşte Ünlülerin Derbi Tahminleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bbc-cark-etti-haberi/420252" title="BBC ÇARK ETTİ">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2018/3/17/420252/bbc-cark-etti-qbof.jpg?v=1521287566" alt="BBC ÇARK ETTİ"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">BBC ÇARK ETTİ!</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>
<script>hitIncrement('420278', 1);</script>
    </section>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('420278', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
