<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519" itemtype="http://schema.org/NewsArticle" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>6 ilde elektrik kesintisi - AjansHaber.com</title>
    <meta name="description" content="Adana, Mersin, Hatay, Gaziantep, Kilis ve Osmaniye'nin bazı bölgelerinde 3 Ocak Salı günü elektrik kesintisi uygulanacak." />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <link rel="amphtml" href="http://m.ajanshaber.com/amp/6-ilde-elektrik-kesintisi-haberi/390519">
    <meta http-equiv="content-language" content="tr-TR"/>
    <meta name="news_keywords" content="enerji bakanlığı, elektrik kesintisi, elektrik"/>
    <meta http-equiv="last-modified" content="2016-12-31T18:06:32+0300"/>
    <meta itemprop="name" content="6 ilde elektrik kesintisi"/>
    <meta itemprop="description" content="Adana, Mersin, Hatay, Gaziantep, Kilis ve Osmaniye'nin bazı bölgelerinde 3 Ocak Salı günü elektrik kesintisi uygulanacak."/>
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792"/>
    <meta itemprop="url" content="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519"/>
    <meta itemprop="genre" content="news"/>
    <meta itemprop="dateModified" content="2016-12-31T18:06:32+0300"/>
    <meta itemprop="datePublished" content="2016-12-31T18:01:00+0300"/>
    <meta itemprop="articleSection" content="Güncel"/>
    <meta name="DC.date.issued" content="2016-12-31T18:01:00+0300"/>
    <meta name="PT" content="Article"/>
    <meta name="PST" content="News"/>
    <meta name="Rating" content="General"/>
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com"/>
    <meta name="medium" content="news"/>
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792"/>
    <meta name="thumbnail_height" content="140"/>
    <meta name="thumbnail_width" content="105"/>
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792" type="image/jpeg"/>
    <meta name="title" content="6 ilde elektrik kesintisi"/>
    <link rel="canonical" href="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519"/>
    <meta property="og:title" content="6 ilde elektrik kesintisi"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519"/>
    <meta property="og:description" content="Adana, Mersin, Hatay, Gaziantep, Kilis ve Osmaniye'nin bazı bölgelerinde 3 Ocak Salı günü elektrik kesintisi uygulanacak."/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber"/>
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519"/>
    <meta property="twitter:title" content="6 ilde elektrik kesintisi"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792"/>
    <meta property="twitter:description" content="Adana, Mersin, Hatay, Gaziantep, Kilis ve Osmaniye'nin bazı bölgelerinde 3 Ocak Salı günü elektrik kesintisi uygulanacak."/>
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/baskent-bin-110-kamerayla-izleniyor-haberi/390535" title="Başkent bin 110 kamerayla izleniyor">Başkent bin 110 kamerayla izleniyor</a><samp>- 22:45</samp></li>
                    <li><a href="http://www.ajanshaber.com/yozgatta-ambulans-is-makinesine-carpti-2-yarali-haberi/390534" title="Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı">Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı</a><samp>- 22:37</samp></li>
                    <li><a href="http://www.ajanshaber.com/kurtalan-ve-sirvan-eski-kaymakamlari-tutuklandi-haberi/390533" title="Kurtalan ve Şirvan eski kaymakamları tutuklandı">Kurtalan ve Şirvan eski kaymakamları tutuklandı</a><samp>- 22:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/eylem-hazirligindaki-8-deas-uyesi-yakalandi-haberi/390531" title="Eylem hazırlığındaki 8 DEAŞ üyesi yakalandı">Eylem hazırlığındaki 8 DEAŞ üyesi yakalandı</a><samp>- 21:50</samp></li>
                    <li><a href="http://www.ajanshaber.com/noel-baba-yoktur-dedi-isinden-kovuldu-haberi/390529" title=""Noel Baba yoktur" dedi işinden kovuldu">"Noel Baba yoktur" dedi işinden kovuldu</a><samp>- 21:27</samp></li>
                    <li><a href="http://www.ajanshaber.com/suriyede-siddetin-sona-erdirilmesi-icin-onemli-karar-haberi/390528" title="Birleşmiş Milletler'den Suriye'deki ateşkese destek">Birleşmiş Milletler'den Suriye'deki ateşkese destek</a><samp>- 21:08</samp></li>
                    <li><a href="http://www.ajanshaber.com/sadece-deas-ile-degil-pyd-ve-ypg-ile-de-savasiyoruz-haberi/390527" title=""Sadece DEAŞ ile değil, PYD ve YPG ile de savaşıyoruz"">"Sadece DEAŞ ile değil, PYD ve YPG ile de savaşıyoruz"</a><samp>- 20:46</samp></li>
                    <li><a href="http://www.ajanshaber.com/suriye-sinirinda-patlayici-ele-gecirildi-haberi/390525" title="Suriye sınırında patlayıcı ele geçirildi">Suriye sınırında patlayıcı ele geçirildi</a><samp>- 20:19</samp></li>
                    <li><a href="http://www.ajanshaber.com/bakan-albayraktan-elektrik-kesintisi-aciklamasi-haberi/390524" title="Bakan Albayrak'tan elektrik kesintisi açıklaması">Bakan Albayrak'tan elektrik kesintisi açıklaması</a><samp>- 19:32</samp></li>
                    <li><a href="http://www.ajanshaber.com/orduda-karbonmonoksit-zehirlenmesi-haberi/390522" title="Ordu'da karbonmonoksit zehirlenmesi">Ordu'da karbonmonoksit zehirlenmesi</a><samp>- 19:18</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="n-d" id="nwshst">
        <section class="news-detail hs_item" style="border-bottom: 20px solid #ddd" data-title="6 ilde elektrik kesintisi" data-url="http://www.ajanshaber.com/6-ilde-elektrik-kesintisi-haberi/390519" data-next="http://www.ajanshaber.com/diyarbakira-rayli-sistem-geliyor-haberi/390518" data-id="390519">
    <section class="clearfix">
                <div class="pull-left">

        </div>

    </section>
    <section class="clearfix">
        <section class="article pull-left m-0">
            <article class="clearfix">
                <div class="breadcrumb categories clearfix" id="Breadcrumb" style="margin: 0; padding:0;height:27px;font-size:14px;line-height:14px">
                    <span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="/" itemprop="url">
                            <span itemprop="title"><strong>Haberler</strong></span>
                        </a>
                    </span>/<span itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                        <a href="" itemprop="url">
                            <span itemprop="title"><strong>Güncel</strong></span>
                        </a>
                    </span>
                </div>
                <div class="cdate" id="pubdate"><samp>31 Aralık 2016 18:01 | Son Güncelleme: 31 Aralık 2016 18:06</samp></div>
                <h1>6 ilde elektrik kesintisi</h1>
                <h2>Adana, Mersin, Hatay, Gaziantep, Kilis ve Osmaniye'nin bazı bölgelerinde 3 Ocak Salı günü elektrik kesintisi uygulanacak.</h2>
                <ul class="nd-socials clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519&text=6+ilde+elektrik+kesintisi"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                                    <img src="http://i.ajanshaber.com/2/700/525/newsFiles/2016/12/31/390519/6-ilde-elektrik-kesintisi-mcfj.jpg?v=1483196792" width="700" height="525" alt="6 ilde elektrik kesintisi" />
                                <div class="news-info" id="newsheader">
                </div>
                <p></p>
                <div class="ad-300-250 pull-left mr-20" style="width: 336px; height: 280px;">
                    <div class="adpro" data-region="9" data-page="2"></div>
                </div>
                                <p>Toroslar Elektrik Dağıtım AŞ'den yapılan yazılı a&ccedil;ıklamaya g&ouml;re, Adana'nın Seyhan il&ccedil;esi Ova Mahallesi 44015, 44009, 44011 ve 44013 sokaklara 10.00-17.00, Cemalpaşa Mahallesi Toros ve Bahar caddeleri ile 63007 Sokak'a 09.00-12.00, &Ccedil;ukurova il&ccedil;esi Beyazevler Mahallesi 80029, 80033, 80037, 80039 ve 80040 sokaklara 13.00-17.00, Ceyhan il&ccedil;esi Gazi Osman Paşa ve Sarısakal mahallelerine 08.30-17.00 saatlerinde elektrik verilemeyecek.<br /><br /><strong>- GAZİANTEP</strong><br /><br />Gaziantep'in Oğuzeli il&ccedil;esi Yanlızbağ ve Dibecik mahallerine 09.30-12.30, Şahinbey il&ccedil;esi Sarıbaşak Mahallesi'ne 09.00-14.00, Yavuzeli il&ccedil;esi Sarılar Mahallesi'ne 09.00-14.00 saatlerinde elektrik sağlanamayacak.<br /><br /><strong>- MERSİN </strong><br /><br />Mersin'in Mezitli il&ccedil;esi Merkez Mahallesi 52030, 52051, 52063, 52008, 52006 ve 52034 sokaklarına 09.00-11.00, Mut il&ccedil;esi Su&ccedil;atı ve Yalnızcabağ mahallelerine 09.00-17.00, Silifke il&ccedil;esi Keben, Orta&ouml;ren, Sabak ve Karakaya mahallelerine 09.00-14.00, Toroslar il&ccedil;esi Buluklu Mahallesi'ne 09.00-17.00 saatlerde elektrik verilemeyecek.<br /><br /><strong>- HATAY</strong> <br /><br />Hatay'ın Erzin il&ccedil;esi Bah&ccedil;elievler Mahallesi 18 Sokak'a 08.30-17.30, Defne il&ccedil;esi Akdeniz Mahallesi'ne 08.30-17.00, Turun&ccedil;lu ve Subaşı mahallelerine 09.00-15.00, İskenderun il&ccedil;esi Cırtıman Mahallesi'ne 09.00-17.00 saatlerinde enerji verilemeyecek.<br /><br /><strong>- OSMANİYE</strong><br /><br />Osmaniye'nin Hasanbeyli il&ccedil;esi Kalecik Mahallesi'ne 09.00-17.00 saatlerinde elektrik sağlanamayacak.<br /><br /><strong>- KİLİS</strong><br /><br />Kilis'in merkez il&ccedil;esi M&uuml;cahitler Mahallesi'ne 09.00-16.00, Şıh Mehmet Mahallesi İstiklal Caddesi ve Ekrem &Ccedil;etin Mahallesi &Ouml;rnektepe, Anafartalar, Kuvayi Milliye, Altındağ ve İstiklal caddeleri ile Asena, Derya, Radikal, Ahu, Ayda, Eda, Bi&ccedil;ici, İzzet &Ccedil;avuş, G&uuml;l&ccedil;in ve Kahvecioğlu sokaklarına 09.00-17.00 saatlerinde elektrik kesintisine gidilecek.<br /><br />A&ccedil;ıklamada ayrıca, belirtilen saatler dışında teknik ve idari zorunluluklardan dolayı enerji kesme ve verme zamanlarında değişikliğe gidilebileceği kaydedildi.</p>
                                <p class="tags">
                    Etiketler:
                    <a href="/haber/enerji-bakanligi">enerji bakanlığı</a><a href="/haber/elektrik-kesintisi">elektrik kesintisi</a><a href="/haber/elektrik">elektrik</a>                </p>
                <br />
            </article>
            <div id="comment_390519" class="comments clearfix">
                <div class="form-group">
                    <textarea id="comment_text" name="comment_text" placeholder="Yorumuzu yazın" class="form-control"></textarea>
                </div>
                <div class="form-group">
                    <div class="row">
                        <div class="col-md-3">
                            <input id="first_name" name="first_name" type="text" placeholder="Ad" class="form-control" />
                        </div>
                        <div class="col-md-3">
                            <input id="last_name" name="last_name" type="text" placeholder="Soyad" class="form-control" />
                        </div>
                        <div class="contract col-md-4">
                            <a href="#" class="yellow">Yorum yazma kurallarını</a> kabul ediyorum.
                        </div>
                        <div class="col-md-2">
                            <a href="#" onclick="setComments(390519, 1); return false;" class="comm-btn pull-right">Yorum Yap</a>
                        </div>
                    </div>
                </div>
                <div class="revs"></div>
                <ul class="comm-lists">
                                    </ul>
            </div>
            <center><div class="adpro" data-page="0" data-region="5"></div></center>
            <center><div class="adpro" data-page="0" data-region="46"></div></center>
            <div class="nd-socials-full clearfix">
                <ul class="nd-socials pull-left clearfix">
                    <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519"><i class="sprt as-facebook"></i></a></li>
                    <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519&text=6+ilde+elektrik+kesintisi"><i class="sprt as-twitter"></i></a></li>
                    <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F6-ilde-elektrik-kesintisi-haberi%2F390519"><i class="sprt as-google"></i></a></li>
                    <li><a href="#"><i class="sprt i-email"></i></a></li>
                    <li><a href="#"><i class="sprt i-print"></i></a></li>
                </ul>
                <a href="#" class="comm-btn pull-right"><span class="sprt i-comment">0</span>Yorum Yap</a>
            </div>
            <div class="sldFive">
                <ul>
                    <li>
                        <div class="clearfix">
                                                            <p class="pull-left">
                                    <a href="/baskent-bin-110-kamerayla-izleniyor-haberi/390535" title="Başkent bin 110 kamerayla izleniyor">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/12/31/390535/baskent-bin-110-kamerayla-izleniyor-kuc4.jpg?v=1483213675" width="120" height="90" alt="Başkent bin 110 kamerayla izleniyor">
                                        <strong>Başkent bin 110 kamerayla izleniyor</strong>
                                        <span>Başkent, yeni yıl etkinlikleri için alınan güvenlik önlemleri kapsamında bin 110 kamerayla...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/yozgatta-ambulans-is-makinesine-carpti-2-yarali-haberi/390534" title="Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/12/31/390534/yozgatta-ambulans-is-makinesine-carpti-2-snl9.jpg?v=1483213331" width="120" height="90" alt="Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı">
                                        <strong>Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı</strong>
                                        <span>Yozgat’ta bir ambulansın kar temizleme çalışması yaparken, arızalanan iş makinesine çarpması...</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-left">
                                    <a href="/mekkenin-fethinin-1386-yili-kutlaniyor-haberi/390530" title="Mekke'nin Fethi'nin 1386. yılı kutlanıyor">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/12/31/390530/mekkenin-fethinin-1386-yili-kutlaniyor-gpoy.jpg?v=1483211966" width="120" height="90" alt="Mekke'nin Fethi'nin 1386. yılı kutlanıyor">
                                        <strong>Mekke'nin Fethi'nin 1386. yılı kutlanıyor</strong>
                                        <span>Mekke'nin Fethi'nin 1386. yılı dolayısıyla ülkemizde etkinlikler gerçekleştirildi.</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                            <p class="pull-right">
                                    <a href="/karabukte-ev-yangini-haberi/390526" title="Karabük'te ev yangını">
                                        <img src="http://i.ajanshaber.com/2/120/90/newsFiles/2016/12/31/390526/karabukte-ev-yangini-6ywt.jpg?v=1483205483" width="120" height="90" alt="Karabük'te ev yangını">
                                        <strong>Karabük'te ev yangını</strong>
                                        <span>Karabük'ün Safranbolu ilçesinde yangın çıkan iki katlı evde hasar oluştu.</span>
                                        <em class="cat-green-slate">Güncel</em>
                                                                            </a>
                                </p>
                                                    </div>
                    </li>
                </ul>
            </div>
        </section>
        <section class="w-320 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-region="11" data-page="2"></div>
            </div>
            <div>
                <ul style="padding:0">
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/gunun-gazete-mansetleri-fotogaleri/390455" title="Günün gazete manşetleri">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390455/gunun-gazete-mansetleri-hkwf.jpg?v=1483160060" alt="Günün gazete manşetleri"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Günün gazete manşetleri</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/160-hasta-tedavi-icin-turkiyeye-getirildi-fotogaleri/390468" title="160 hasta tedavi için Türkiye'ye getirildi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390468/160-hasta-tedavi-icin-turkiyeye-getirildi-1dmn.jpg?v=1483169289" alt="160 hasta tedavi için Türkiye'ye getirildi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">160 hasta tedavi için Türkiye'ye getirildi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/tsk-o-kahramanlari-dogruladi-haberi/390501" title="TSK o kahramanları doğruladı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390501/tsk-o-kahramanlari-dogruladi-ydyw.jpg?v=1483183905" alt="TSK o kahramanları doğruladı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">TSK "o kahramanları" doğruladı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/2016da-en-cok-bunlari-aradik-haberi/390490" title="2016'da en çok bunları aradık">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390490/2016da-en-cok-bunlari-aradik-u1ds.jpg?v=1483177234" alt="2016'da en çok bunları aradık"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">2016'da en çok bunları aradık</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/osman-gazi-koprusunu-kullananlara-guzel-haber-haberi/390479" title="Osman Gazi Köprüsü'nü kullananlara güzel haber">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390479/osman-gazi-koprusunu-kullananlara-guzel-byae.jpg?v=1483177677" alt="Osman Gazi Köprüsü'nü kullananlara güzel haber"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Osman Gazi Köprüsü'nü kullananlara güzel haber</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/trumptan-putine-ovgu-dolu-sozler-haberi/390456" title="Trump'tan Putin'e övgü dolu sözler">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390456/trumptan-putine-ovgu-dolu-sozler-z6x1.jpg?v=1483161169" alt="Trump'tan Putin'e övgü dolu sözler"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Trump'tan Putin'e övgü dolu sözler</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/usak-universitesi-rektoru-tutuklandi-haberi/390459" title="Uşak Üniversitesi Rektörü tutuklandı">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390459/usak-universitesi-rektoru-tutuklandi-olfz.jpg?v=1483163843" alt="Uşak Üniversitesi Rektörü tutuklandı"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Uşak Üniversitesi Rektörü tutuklandı</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/bakan-isik-hudutta-incelemelerde-bulundu-haberi/390465" title="Her türlü hareketlerini yakından takip ediyoruz">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390465/bakan-isik-namaz-dagi-us-bolgesinde-x0ne.jpg?v=1483177218" alt="Her türlü hareketlerini yakından takip ediyoruz"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">"Her türlü hareketlerini yakından takip ediyoruz"</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/enerji-bakanligi-kesintilerle-ilgili-emniyetten-yardim-istedi-haberi/390500" title="Enerji Bakanlığı kesintilerle ilgili Emniyet'ten yardım istedi">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390500/enerji-bakanligi-kesintilerle-ilgili-duam.jpg?v=1483181626" alt="Enerji Bakanlığı kesintilerle ilgili Emniyet'ten yardım istedi"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">Enerji Bakanlığı kesintilerle ilgili Emniyet'ten yardım istedi</strong>
                            </a>
                        </li>
                                            <li style="list-style:none;margin-bottom:10px;background:#fff;">
                            <a href="/oku-dinle-ve-yasa-etkinligi-fotogaleri/390475" title="Oku, Dinle ve Yaşa etkinliği">
                                <img src="http://i.ajanshaber.com/2/320/240/newsFiles/2016/12/31/390475/oku-dinle-ve-yasa-etkinligi-y0ij.jpg?v=1483173962" alt="Oku, Dinle ve Yaşa etkinliği"  />
                                <strong style="color:#be0000;font-size:16px;padding:10px 10px;display: block;">"Oku, Dinle ve Yaşa" etkinliği</strong>
                            </a>
                        </li>
                                    </ul>
            </div>
        </section>
    </section>
</section>
<script>adpro.loadAds()</script>    </section>
    <script>hitIncrement('390519', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
    <div class="adpro" data-page="0" data-region="110"></div>
    <div class="adpro" data-page="0" data-region="111"></div>
    <script>
        //hitIncrement('390519', 1);
        $('#nwshst').loadMoreHistory({
            item: '.hs_item',
            isAjax: true,
            writeCapture: true,
            loadingText: '<div class="loader"></div>',
            timeOut: 0.5,
            analytics: true,
            position: 'top',
            onHistoryChange: function (dataId) {
                gemius_hit('AqKQdK7qG2VaV0SwehDPSoZiTKmF0FA7OKRT9YC8.Zn.87');
            }
        });
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
