<!doctype html>
<html class="no-js" xmlns:fb="http://ogp.me/ns/fb#" itemid="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727" itemscope xmlns:og="http://opengraphprotocol.org/schema/">
<head>
    <title>1. Kumluca Deve Güreşleri yapıldı - Ajanshaber.com</title>
    <meta name="description" content="1. Kumluca Deve Güreşleri yapıldı" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
        <meta http-equiv="Refresh" content="180" />
        <meta http-equiv="cache-control" content="no-cache" />
    <meta name="Classification" content="News" />
    <meta name="google-site-verification" content="_POdSB2HBF0DUlEaLjKodItkIjPDKafVrEWTFiex77c" />
    <meta name="copyright" content="© 2017 - 2016 Ajanshaber Şeffaf haber sitesi" />
    <meta name="author" content="Ajanshaber">
    <meta property="fb:app_id" content="223774854478948" />
    <meta property="og:site_name" content="Ajans Haber" />
        <meta http-equiv="content-language" content="tr-TR"/>
    <meta http-equiv="last-modified" content="2017-01-23T10:51:47+0300" />
    <meta itemprop="name" content="1. Kumluca Deve Güreşleri yapıldı" />
    <meta itemprop="description" content="1. Kumluca Deve Güreşleri yapıldı" />
    <meta itemprop="image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/1/23/392727/1-kumluca-deve-guresleri-yapildi-4w7e.jpg?v=1485157907" />
    <meta itemprop="url" content="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727" />
    <meta itemprop="dateModified" content="2017-01-23T10:51:47+0300" />
    <meta itemprop="datePublished" content="2017-01-23T10:47:00+0300" />
    <meta itemprop="articleSection" content="Gündem" />
    <meta name="DC.date.issued" content="2017-01-23T10:47:00+0300" />
    <meta name="Rating" content="General" />
    <link rel="index" title="Ajanshaber.com" href="http://www.ajanshaber.com" />
    <meta itemprop="thumbnailUrl " name="thumbnail" content="http://i.ajanshaber.com/2/140/105/newsFiles/2017/1/23/392727/1-kumluca-deve-guresleri-yapildi-4w7e.jpg?v=1485157907" />
    <meta name="thumbnail_height" content="140" />
    <meta name="thumbnail_width" content="105" />
    <link rel="image_src" href="http://i.ajanshaber.com/2/700/525/newsFiles/2017/1/23/392727/1-kumluca-deve-guresleri-yapildi-4w7e.jpg?v=1485157907" type="image/jpeg" />
    <meta name="title" content="1. Kumluca Deve Güreşleri yapıldı" />
    <link rel="canonical" href="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727" />
    <meta property="og:title" content="1. Kumluca Deve Güreşleri yapıldı"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727"/>
    <meta property="og:description" content="1. Kumluca Deve Güreşleri yapıldı"/>
    <meta property="og:image" content="http://i.ajanshaber.com/2/640/400/newsFiles/2017/1/23/392727/1-kumluca-deve-guresleri-yapildi-4w7e.jpg?v=1485157907"/>
    <meta property="og:site_name" content="Ajanshaber.com"/>
    <meta property="twitter:site" content="@ajanshaber"/>
    <meta property="twitter:creator" content="@ajanshaber" />
    <meta property="twitter:card" content="summary"/>
    <meta property="twitter:url" content="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727"/>
    <meta property="twitter:domain" content="http://www.ajanshaber.com/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727"/>
    <meta property="twitter:title" content="1. Kumluca Deve Güreşleri yapıldı"/>
    <meta property="twitter:image" content="http://i.ajanshaber.com/2/700/525/newsFiles/2017/1/23/392727/1-kumluca-deve-guresleri-yapildi-4w7e.jpg?v=1485157907"/>
    <meta property="twitter:description" content="1. Kumluca Deve Güreşleri yapıldı"/>
    <meta name="robots" content="noindex" />
    <meta itemprop="copyrightHolder" content="Ajanshaber" />
    <meta itemprop="creator" content="Ajanshaber" />
    <meta itemprop="copyrightYear" content="2016" />
    <meta http-equiv="Content-Language" content="TR" />
    <link rel="dns-prefetch" href="//i.ajanshaber.com" />
    <link rel="dns-prefetch" href="//video.ajanshaber.com" />
    <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed|Roboto:400,300,300italic,400italic,700,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/assets/site/css/bootstrap.min.css">
    <link rel="stylesheet" href="/assets/site/css/bootstrap-theme.min.css">
    <link rel="stylesheet" href="/assets/site/css/select.min.css">
    <link rel="stylesheet" href="/assets/site/css/default.css?v=4.7">
    <link rel="stylesheet" href="/assets/site/css/fonts.css">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="//code.jquery.com/jquery-migrate-1.2.1.min.js"></script>
    <script src="/assets/site/js/bootstrap.min.js"></script>
    <script src="/assets/site/js/select.min.js"></script>
    <script src="/assets/site/js/jquery.carouFredSel-6.2.1-packed.js"></script>
    <script src="/assets/site/js/jquery.fancybox.pack.js"></script>
    <script src="/assets/site/js/default.js?v=4.1"></script>
    <script src="/assets/site/js/loadMoreHistory.js?v=1"></script>
    <link rel="apple-touch-icon" sizes="57x57" href="/assets/site/ico/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/assets/site/ico/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/assets/site/ico/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/assets/site/ico/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/assets/site/ico/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/assets/site/ico/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/assets/site/ico/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/assets/site/ico/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/assets/site/ico/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/assets/site/ico/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/assets/site/ico/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/assets/site/ico/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/assets/site/ico/favicon-16x16.png">
    <link rel="manifest" href="/assets/site/ico/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/assets/site/ico/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Start Alexa Certify Javascript -->
    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "16cvi1asyr00G/", domain: "ajanshaber.com", dynamic: true };
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=16cvi1asyr00G/" style="display: none" height="1" width="1" alt="" /></noscript>
    <!-- End Alexa Certify Javascript -->
    <script type="text/javascript">
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-45680037-1', 'ajanshaber.com');
        ga('send', 'pageview');
    </script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.4&appId=223774854478948";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<nav class="mm-nav">
    <div class="wrp">
        <a href="http://www.ajanshaber.com" class="logo-tv">
            <img src="/assets/site/img/logo.png" alt="Ajans Haber" />
        </a>
        <ul class="clearfix">
                        <li><h2><a href="http://www.ajanshaber.com/gundem" target="_blank">GÜNDEM</a></h2></li>
                        <li><h2><a href="http://www.ajanshaber.com/siyaset" target="_blank">SİYASET</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/dunya" target="_blank">DÜNYA</a></li>
                        <li><a href="http://www.ajanshaber.com/ekonomi" target="_blank">EKONOMİ</a></li>
                        <li><h2><a href="http://www.ajanshaber.com/spor" target="_blank">SPOR</a></h2></li>
                        <li><a href="http://www.ajanshaber.com/saglik" target="_blank">SAĞLIK</a></li>
                        <li><a href="http://www.ajanshaber.com/kultur-sanat" target="_blank">KÜLTÜR SANAT</a></li>
                        <li><a href="http://www.ajanshaber.com/medya" target="_blank">MEDYA</a></li>
                        <li><a href="/diger" target="_blank">DİĞER</a>
                <ol>
                                        <li><a href="http://www.ajanshaber.com/bilim-teknoloji" target="_blank">Teknoloji</a></li>
                                        <li><a href="http://www.ajanshaber.com/yasam" target="_blank">Yaşam</a></li>
                                        <li><a href="http://www.ajanshaber.com/egitim" target="_blank">Eğitim</a></li>
                                    </ol>
            </li>
            <li><a href="http://www.ajanshaber.com/foto-galeri" target="_blank" class="fg"><i class="fa fa-camera" aria-hidden="true"></i> FOTO GALERİ</a></li>
            <li><a href="http://ajanstv.ajanshaber.com/video-galeri" target="_blank" class="tv"><i class="fa fa-video-camera" aria-hidden="true"></i> AJANS TV</a></li>
        </ul>
        <div class="srch">
            <div class="srch-cnt">
                <form id="searchfrm">
                    <input type="text" name="key" placeholder="arama..." class="itxt" />
                </form>
            </div>
            <a href="#" class="srch-opn"><i class="fa fa-search" aria-hidden="true"></i></a>
        </div>
    </div>
</nav><section class="wrp clearfix">
    <section class="main bg-gray-light pull-left">
        <div class="last-minute">
    <strong>Son Dakika!</strong>
    <ul>
                    <li><a href="http://www.ajanshaber.com/her-17-saniyede-bir-ucak-gecti-haberi/392730" title="Her 17 saniyede bir uçak geçti">Her 17 saniyede bir uçak geçti</a><samp>- 11:40</samp></li>
                    <li><a href="http://www.ajanshaber.com/darbeci-askerler-istanbulda-ilk-kez-hakim-karsisinda-haberi/392724" title="Darbeci askerler İstanbul'da ilk kez hakim karşısında">Darbeci askerler İstanbul'da ilk kez hakim karşısında</a><samp>- 10:29</samp></li>
                    <li><a href="http://www.ajanshaber.com/turkiyeden-israile-kinama-haberi/392723" title="Türkiye'den İsrail'e kınama">Türkiye'den İsrail'e kınama</a><samp>- 10:21</samp></li>
                    <li><a href="http://www.ajanshaber.com/bursada-teror-operasyonu-haberi/392716" title="Bursa'da terör operasyonu">Bursa'da terör operasyonu</a><samp>- 09:52</samp></li>
                    <li><a href="http://www.ajanshaber.com/65-terorist-olduruldu-haberi/392713" title="65 terörist öldürüldü">65 terörist öldürüldü</a><samp>- 09:25</samp></li>
                    <li><a href="http://www.ajanshaber.com/khk-ile-kamudan-ihrac-ve-goreve-iadeler-haberi/392708" title="KHK ile kamudan ihraç ve göreve iadeler">KHK ile kamudan ihraç ve göreve iadeler</a><samp>- 07:40</samp></li>
                    <li><a href="http://www.ajanshaber.com/trump-naftayi-tekrar-muzakereye-acacak-haberi/392706" title="Trump NAFTA'yı tekrar müzakereye açacak">Trump NAFTA'yı tekrar müzakereye açacak</a><samp>- 07:29</samp></li>
                    <li><a href="http://www.ajanshaber.com/tuncelide-teror-darbe-haberi/392705" title="Tunceli'de terör darbe">Tunceli'de terör darbe</a><samp>- 07:22</samp></li>
                    <li><a href="http://www.ajanshaber.com/3-komando-tugay-komutanligina-roketatarli-saldiri-haberi/392703" title="3. Komando Tugay Komutanlığına roketatarlı saldırı">3. Komando Tugay Komutanlığına roketatarlı saldırı</a><samp>- 07:09</samp></li>
                    <li><a href="http://www.ajanshaber.com/gaziantepte-trafik-kazasi-3-olu-7-yarali-haberi/392700" title="Gaziantep'te trafik kazası: 3 ölü, 7 yaralı">Gaziantep'te trafik kazası: 3 ölü, 7 yaralı</a><samp>- 23:00</samp></li>
            </ul>
</div>
<script>sldLastMinute();</script>        <div class="text-center">
            <div class="adpro" data-page="2" data-region="153"></div>
        </div>
            <section class="gallery-detail p-20 clearfix pt-0" style="background-color: #fff;">
        <div class="g-detail pull-left">
            <div class="text-center" style="margin-bottom: 20px;"><div class="adpro" data-page="0" data-region="95"></div></div>
            <div class="img">
                                <a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/2"><img src="http://i.ajanshaber.com/newsFiles/2017/1/23/392727/392727_0.jpg" alt="1. Kumluca Deve Güreşleri yapıldı" style="max-width: 700px; max-height: 525px;"/></a>
                            </div>
            <article class="text-center">
                <h1>1. Kumluca Deve Güreşleri yapıldı</h1>                Akdeniz'in en büyük deve güreşi organizasyonu olan 11. Geleneksel Kumluca Deve Güreşleri yapıldı.             </article>
            <div class="text-center" style="margin: 20px 0;"><div class="adpro" data-page="0" data-region="96"></div></div>
            <div class="text-center" style="background-color:#fff;"><ul class="pagination">
    <li><a href="" aria-label="Önceki"><span aria-hidden="true">&laquo;</span></a></li>
                    <li class="active"><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/1">1</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/2">2</a></li>
                        <!--<li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/-3">R</a></li>-->
                <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/3">3</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/4">4</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/5">5</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/6">6</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/7">7</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/8">8</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/9">9</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/10">10</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/11">11</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/12">12</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/13">13</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/14">14</a></li>
                    <li><a href="/1-kumluca-deve-guresleri-yapildi-fotogaleri/392727/15">15</a></li>
        <li><a href="" aria-label="Sonraki"><span aria-hidden="true">&raquo;</span></a></li>
</ul></div>

            <div class="g-info">
                <div class="gd-socials-full mb-15 clearfix">
                    <ul class="gd-socials pull-left clearfix">
                        <li><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ajanshaber.com%2F1-kumluca-deve-guresleri-yapildi-fotogaleri%2F392727"><i class="sprt as-facebook"></i></a></li>
                        <li><a href="http://twitter.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F1-kumluca-deve-guresleri-yapildi-fotogaleri%2F392727&text=1.+Kumluca+Deve+G%C3%BCre%C5%9Fleri+yap%C4%B1ld%C4%B1"><i class="sprt as-twitter"></i></a></li>
                        <li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.ajanshaber.com%2F1-kumluca-deve-guresleri-yapildi-fotogaleri%2F392727"><i class="sprt as-google"></i></a></li>
                        <li><a href="#"><i class="sprt i-email"></i></a></li>
                        <li><a href="#"><i class="sprt i-print"></i></a></li>
                    </ul>
                    <span class="sprt view pull-right">2</span>
                </div>
                <div class="mb-15">
                    <a href="" class="red">Gündem</a> <samp>23 Ocak 2017 - 10:47</samp>
                </div>
            </div>
        </div>
    </section>
    <div class="ad-728-90" style="width: 970px;">
        <div class="adpro" data-page="13" data-region="47"></div>
    </div>
    <section class="mb-40 clearfix">
        <div class="pull-left">
            <div class="gallery-lists">
                <h2>EN ÇOK İZLENEN VİDEOLAR</h2>
                <ul class="clearfix">
                                                            <li>
                        <a href="http://ajanstv.ajanshaber.com/canli-yayinda-olum-video/148994" title="CANLI YAYINDA ÖLÜM!">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/12/16/148994/148994.jpg?v=1446202202" width="160" height="120" alt="CANLI YAYINDA ÖLÜM!" />
                            <strong>CANLI YAYINDA ÖLÜM!</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/askere-kimlik-soran-pkkliya-dayak-video/111793" title="ASKERE KİMLİK SORAN PKK'LIYA DAYAK!">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/8/25/111793/111793.jpg?v=1446200041" width="160" height="120" alt="ASKERE KİMLİK SORAN PKK'LIYA DAYAK!" />
                            <strong>ASKERE KİMLİK SORAN PKK'LIYA DAYAK!</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/sosis-nasil-yapilir-video/143247" title="SOSİS NASIL YAPILIR?">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/11/26/143247/143247.jpg?v=1446147721" width="160" height="120" alt="SOSİS NASIL YAPILIR?" />
                            <strong>SOSİS NASIL YAPILIR?</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/azrailin-gelisi-video/124954" title="AZRAİL'İN GELİŞİ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/10/1/124954/124954.jpg?v=1446201361" width="160" height="120" alt="AZRAİL'İN GELİŞİ" />
                            <strong>AZRAİL'İN GELİŞİ</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                <li>
                        <a href="http://ajanstv.ajanshaber.com/bonzai-icen-kizin-icler-acisi-hali-video/128671" title="BONZAİ İÇEN KIZIN İÇLER ACISI HALİ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2014/10/13/128671/128671.jpg?v=1446201721" width="160" height="120" alt="BONZAİ İÇEN KIZIN İÇLER ACISI HALİ" />
                            <strong>BONZAİ İÇEN KIZIN İÇLER ACISI HALİ</strong>
                            <i class="sprt play-small"></i>
                        </a>
                    </li>
                                                                                                                                                                                                                        </ul>
            </div>

            <div class="gallery-lists no-background">
                <h2>DİĞER GALERİLER</h2>
                <ul class="clearfix">
                                        <li>
                        <a href="/istanbulda-askerlere-yonelik-darbe-girisimi-davasi-fotogaleri/392728" title="İstanbul'da askerlere yönelik darbe girişimi davası">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392728/istanbulda-askerlere-yonelik-darbe-r5ea.jpg?v=1485158244" width="160" height="120" alt="İstanbul'da askerlere yönelik darbe girişimi davası" />
                            <strong>İstanbul'da askerlere yönelik darbe girişimi davası</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/kabildeki-afgan-siginmacilar-fotogaleri/392726" title="Kabil'deki Afgan sığınmacılar">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392726/kabildeki-afgan-siginmacilar-k8d5.jpg?v=1485157459" width="160" height="120" alt="Kabil'deki Afgan sığınmacılar" />
                            <strong>Kabil'deki Afgan sığınmacılar</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/48-saatlik-oyun-maratonu-bitti-fotogaleri/392725" title="48 saatlik oyun maratonu bitti">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392725/48-saatlik-oyun-maratonu-bitti-ylfi.jpg?v=1485157236" width="160" height="120" alt="48 saatlik oyun maratonu bitti" />
                            <strong>48 saatlik oyun maratonu bitti</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/saraybosnada-gun-batimi-fotogaleri/392722" title="Saraybosna'da gün batımı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392722/saraybosnada-gun-batimi-uvau.jpg?v=1485156278" width="160" height="120" alt="Saraybosna'da gün batımı" />
                            <strong>Saraybosna'da gün batımı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/yemendeki-cocuk-isciler-fotogaleri/392720" title="Yemen'deki çocuk işçiler">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392720/yemendeki-cocuk-isciler-ryr1.jpg?v=1485155950" width="160" height="120" alt="Yemen'deki çocuk işçiler" />
                            <strong>Yemen'deki çocuk işçiler</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/yelken-bodto-tirhandil-kis-trofesi-fotogaleri/392718" title="Yelken: BODTO Tirhandil Kış Trofesi">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392718/yelken-bodto-tirhandil-kis-trofesi-oz4t.jpg?v=1485155220" width="160" height="120" alt="Yelken: BODTO Tirhandil Kış Trofesi" />
                            <strong>Yelken: BODTO Tirhandil Kış Trofesi</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/tahranda-cagdas-turk-filmleri-haftasi-fotogaleri/392717" title="Tahran'da "Çağdaş Türk Filmleri Haftası"">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392717/tahranda-cagdas-turk-filmleri-haftasi-2gyo.jpg?v=1485154831" width="160" height="120" alt="Tahran'da "Çağdaş Türk Filmleri Haftası"" />
                            <strong>Tahran'da "Çağdaş Türk Filmleri Haftası"</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/392707" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/23/392707/gunun-gazete-mansetleri-6egr.jpg?v=1485146193" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/392631" title="Günün gazete manşetleri (22.01.2017)">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/22/392631/gunun-gazete-mansetleri-22012017-icna.jpg?v=1485060014" width="160" height="120" alt="Günün gazete manşetleri (22.01.2017)" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/kanoda-milli-takim-secme-yarislari-fotogaleri/392592" title="Kanoda milli takım seçme yarışları ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392592/kanoda-milli-takim-secme-yarislari-qvrk.jpg?v=1484990113" width="160" height="120" alt="Kanoda milli takım seçme yarışları " />
                            <strong>Kanoda milli takım seçme yarışları </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/uluslararasi-yesil-hafta-fuari-fotogaleri/392591" title="Uluslararası Yeşil Hafta Fuarı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392591/uluslararasi-yesil-hafta-fuari-mrvi.jpg?v=1484989914" width="160" height="120" alt="Uluslararası Yeşil Hafta Fuarı" />
                            <strong>Uluslararası Yeşil Hafta Fuarı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/jak-timinden-palandokende-kurtarma-tatbikati-fotogaleri/392589" title="Jak timinden Palandöken'de kurtarma tatbikatı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392589/jak-timinden-palandokende-kurtarma-nvrn.jpg?v=1484989479" width="160" height="120" alt="Jak timinden Palandöken'de kurtarma tatbikatı" />
                            <strong>Jak timinden Palandöken'de kurtarma tatbikatı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/zeytinburnundan-siirtte-sevgi-yolu-fotogaleri/392587" title=""Zeytinburnu'ndan Siirt'te sevgi yolu"">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392587/zeytinburnundan-siirtte-sevgi-yolu-bstx.jpg?v=1484989012" width="160" height="120" alt=""Zeytinburnu'ndan Siirt'te sevgi yolu"" />
                            <strong>"Zeytinburnu'ndan Siirt'te sevgi yolu"</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/48-saatlik-oyun-maratonu-basladi-fotogaleri/392585" title="48 saatlik oyun maratonu başladı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392585/48-saatlik-oyun-maratonu-basladi-cml0.jpg?v=1484988495" width="160" height="120" alt="48 saatlik oyun maratonu başladı" />
                            <strong>48 saatlik oyun maratonu başladı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/malide-cuma-namazi-fotogaleri/392584" title="Mali'de cuma namazı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392584/malide-cuma-namazi-qjtl.jpg?v=1484988402" width="160" height="120" alt="Mali'de cuma namazı" />
                            <strong>Mali'de cuma namazı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/astanada-fotograf-sergisi-fotogaleri/392582" title="Astana'da fotoğraf sergisi ">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392582/astanada-fotograf-sergisi-qpbi.jpg?v=1484987926" width="160" height="120" alt="Astana'da fotoğraf sergisi " />
                            <strong>Astana'da fotoğraf sergisi </strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/okinawadaki-abd-ussu-fotogaleri/392579" title="Okinawa'daki ABD üssü">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392579/okinawadaki-abd-ussu-4fil.jpg?v=1484987221" width="160" height="120" alt="Okinawa'daki ABD üssü" />
                            <strong>Okinawa'daki ABD üssü</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/uluslararasi-snowboard-buyuk-slalom-yarislari-fotogaleri/392578" title="Uluslararası Snowboard Büyük Slalom Yarışları">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392578/uluslararasi-snowboard-buyuk-slalom-2sys.jpg?v=1484986797" width="160" height="120" alt="Uluslararası Snowboard Büyük Slalom Yarışları" />
                            <strong>Uluslararası Snowboard Büyük Slalom Yarışları</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/zeytinburnundan-siirtte-sevgi-yolu-fotogaleri/392576" title=""Zeytinburnu'ndan Siirt'te Sevgi Yolu"">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392576/zeytinburnundan-siirtte-sevgi-yolu-h2ow.jpg?v=1484986547" width="160" height="120" alt=""Zeytinburnu'ndan Siirt'te Sevgi Yolu"" />
                            <strong>"Zeytinburnu'ndan Siirt'te Sevgi Yolu"</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/faslilarin-kar-eglencesi-ifranda-fotogaleri/392575" title="Faslıların kar eğlencesi İfran’da">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392575/faslilarin-kar-eglencesi-ifranda-46jn.jpg?v=1484986388" width="160" height="120" alt="Faslıların kar eğlencesi İfran’da" />
                            <strong>Faslıların kar eğlencesi İfran’da</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/japonya-turkiye-dostluk-konseri-fotogaleri/392572" title="Japonya-Türkiye Dostluk Konseri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392572/japonya-turkiye-dostluk-konseri-irjf.jpg?v=1484985247" width="160" height="120" alt="Japonya-Türkiye Dostluk Konseri" />
                            <strong>Japonya-Türkiye Dostluk Konseri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/venezueladaki-ekonomik-durum-fotogaleri/392571" title="Venezuela'daki ekonomik durum">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392571/venezueladaki-ekonomik-durum-nwl9.jpg?v=1484985110" width="160" height="120" alt="Venezuela'daki ekonomik durum" />
                            <strong>Venezuela'daki ekonomik durum</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/392553" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/21/392553/gunun-gazete-mansetleri-mx6b.jpg?v=1484974164" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/isitme-engelli-taraftara-cirkin-ve-kotu-tezahurat-cezasi-fotogaleri/392519" title="İşitme engelli taraftara "çirkin ve kötü tezahürat" cezası">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392519/isitme-engelli-taraftara-cirkin-ve-kotu-zqfc.jpg?v=1484921053" width="160" height="120" alt="İşitme engelli taraftara "çirkin ve kötü tezahürat" cezası" />
                            <strong>İşitme engelli taraftara "çirkin ve kötü tezahürat" cezası</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gaziantep-mutfaginda-tescil-sevinci-fotogaleri/392518" title="Gaziantep mutfağında tescil sevinci">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392518/gaziantep-mutfaginda-tescil-sevinci-crpr.jpg?v=1484920769" width="160" height="120" alt="Gaziantep mutfağında tescil sevinci" />
                            <strong>Gaziantep mutfağında tescil sevinci</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/basarili-ogrencilere-ucretsiz-tiras-fotogaleri/392516" title="Başarılı öğrencilere ücretsiz tıraş">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392516/basarili-ogrencilere-ucretsiz-tiras-wc5p.jpg?v=1484920249" width="160" height="120" alt="Başarılı öğrencilere ücretsiz tıraş" />
                            <strong>Başarılı öğrencilere ücretsiz tıraş</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/bursada-1-ton-hamsi-dagitildi-fotogaleri/392514" title="Bursa'da 1 ton hamsi dağıtıldı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392514/bursada-1-ton-hamsi-dagitildi-1v13.jpg?v=1484920017" width="160" height="120" alt="Bursa'da 1 ton hamsi dağıtıldı" />
                            <strong>Bursa'da 1 ton hamsi dağıtıldı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/kumlucada-en-suslu-deve-yarismasi-yapildi-fotogaleri/392512" title="Kumluca'da "En süslü deve" yarışması yapıldı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392512/kumlucada-en-suslu-deve-yarismasi-c3rz.jpg?v=1484917425" width="160" height="120" alt="Kumluca'da "En süslü deve" yarışması yapıldı" />
                            <strong>Kumluca'da "En süslü deve" yarışması yapıldı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/1-uluslararasi-turk-dunyasi-sanat-calistayi-fotogaleri/392480" title="1. Uluslararası Türk Dünyası Sanat Çalıştayı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392480/1-uluslararasi-turk-dunyasi-sanat-miem.jpg?v=1484897374" width="160" height="120" alt="1. Uluslararası Türk Dünyası Sanat Çalıştayı" />
                            <strong>1. Uluslararası Türk Dünyası Sanat Çalıştayı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/musuldaki-nebi-yunus-turbesi-deastan-kurtarildi-fotogaleri/392479" title="Musul'daki Nebi Yunus Türbesi DEAŞ'tan kurtarıldı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392479/musuldaki-nebi-yunus-turbesi-deastan-dyoj.jpg?v=1484897219" width="160" height="120" alt="Musul'daki Nebi Yunus Türbesi DEAŞ'tan kurtarıldı" />
                            <strong>Musul'daki Nebi Yunus Türbesi DEAŞ'tan kurtarıldı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/elazigda-hayvan-hastanesi-hizmete-basladi-fotogaleri/392478" title="Elazığ'da hayvan hastanesi hizmete başladı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392478/elazigda-hayvan-hastanesi-hizmete-rbpe.jpg?v=1484897115" width="160" height="120" alt="Elazığ'da hayvan hastanesi hizmete başladı" />
                            <strong>Elazığ'da hayvan hastanesi hizmete başladı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/suriyede-rejimin-ateskes-ihlalleri-devam-ediyor-fotogaleri/392477" title="Suriye'de rejimin ateşkes ihlalleri devam ediyor">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392477/suriyede-rejimin-ateskes-ihlalleri-devam-dg7l.jpg?v=1484896892" width="160" height="120" alt="Suriye'de rejimin ateşkes ihlalleri devam ediyor" />
                            <strong>Suriye'de rejimin ateşkes ihlalleri devam ediyor</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/bagdatta-sevgi-ve-baris-sergisi-fotogaleri/392476" title="Bağdat'ta "sevgi ve barış" sergisi">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392476/bagdatta-sevgi-ve-baris-sergisi-lnrq.jpg?v=1484896756" width="160" height="120" alt="Bağdat'ta "sevgi ve barış" sergisi" />
                            <strong>Bağdat'ta "sevgi ve barış" sergisi</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/tbmmde-kelepceli-eylem-fotogaleri/392475" title="TBMM'de Kelepçeli Eylem">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392475/tbmmde-kelepceli-eylem-e4cp.jpg?v=1484896634" width="160" height="120" alt="TBMM'de Kelepçeli Eylem" />
                            <strong>TBMM'de Kelepçeli Eylem</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gambiyada-devlet-baskani-secilen-barrow-senegalde-yemin-etmesi-fotogaleri/392473" title="Gambiya'da devlet başkanı seçilen Barrow Senegal'de yemin etmesi">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392473/gambiyada-devlet-baskani-secilen-barrow-jlup.jpg?v=1484896266" width="160" height="120" alt="Gambiya'da devlet başkanı seçilen Barrow Senegal'de yemin etmesi" />
                            <strong>Gambiya'da devlet başkanı seçilen Barrow Senegal'de yemin etmesi</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/trakyada-kis-fotogaleri/392471" title="Trakya'da kış">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392471/trakyada-kis-p0yo.jpg?v=1484895621" width="160" height="120" alt="Trakya'da kış" />
                            <strong>Trakya'da kış</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/trump-icin-200-milyon-dolarlik-devir-teslim-toreni-fotogaleri/392469" title="Trump için 200 milyon dolarlık devir teslim töreni">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392469/trump-icin-200-milyon-dolarlik-devir-teslim-xbhe.jpg?v=1484895465" width="160" height="120" alt="Trump için 200 milyon dolarlık devir teslim töreni" />
                            <strong>Trump için 200 milyon dolarlık devir teslim töreni</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/yariyil-tatili-basladi-fotogaleri/392467" title="Yarıyıl tatili başladı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392467/yariyil-tatili-basladi-octl.jpg?v=1484895296" width="160" height="120" alt="Yarıyıl tatili başladı" />
                            <strong>Yarıyıl tatili başladı</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/gunun-gazete-mansetleri-fotogaleri/392457" title="Günün gazete manşetleri">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/20/392457/gunun-gazete-mansetleri-ia79.jpg?v=1484886889" width="160" height="120" alt="Günün gazete manşetleri" />
                            <strong>Günün gazete manşetleri</strong>
                        </a>
                    </li>
                                        <li>
                        <a href="/12-uluslararasi-tarim-ve-hayvancilik-fuari-fotogaleri/392420" title="12. Uluslararası Tarım ve Hayvancılık Fuarı">
                            <img src="http://i.ajanshaber.com/2/160/120/newsFiles/2017/1/19/392420/12-uluslararasi-tarim-ve-hayvancilik-2zz2.jpg?v=1484836858" width="160" height="120" alt="12. Uluslararası Tarım ve Hayvancılık Fuarı" />
                            <strong>12. Uluslararası Tarım ve Hayvancılık Fuarı</strong>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
        <section class="w-160 mr-20 pull-right">
            <div class="mb-20">
                <div class="adpro" data-page="13" data-region="48"></div>
            </div>
            <div>
                                                                                                                                                                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/ibretlik-sozler-video/124338" title="20 DAKİKA MEZARDA KALAN ADAMDAN İBRETLİK SÖZLER">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2014/9/29/124338/124338.jpg?v=1446202321" width="160" height="160" alt="20 DAKİKA MEZARDA KALAN ADAMDAN İBRETLİK SÖZLER">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>İBRETLİK SÖZLER</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/bize-resmen-bocek-yediriyorlar-video/172504" title="BİZE RESMEN BÖCEK YEDİRİYORLAR">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/3/7/172504/172504.jpg?v=1446202202" width="160" height="160" alt="BİZE RESMEN BÖCEK YEDİRİYORLAR">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>BİZE RESMEN BÖCEK YEDİRİYORLAR</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/deveden-askere-agir-darbe-video/163607" title="DEVEDEN ASKERE AĞIR DARBE!">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/2/5/163607/163607.jpg?v=1446193081" width="160" height="160" alt="DEVEDEN ASKERE AĞIR DARBE!">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>DEVEDEN ASKERE AĞIR DARBE!</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                                                <div class="photo-box pb-3 mb-20">
                    <a href="http://ajanstv.ajanshaber.com/otobuste-tacize-ugradigini-sandi-ve-video/180877" title="KİMSEYE KARŞI ÖNYARGILI OLMAYALIM! OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE...">
                        <img src="http://i.ajanshaber.com/2/160/160/newsFiles/2015/4/6/180877/180877.jpg?v=1446201961" width="160" height="160" alt="KİMSEYE KARŞI ÖNYARGILI OLMAYALIM! OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE...">
                        <span class="op-bg bg-purple opacity-45"></span>
                        <p>
                            <strong>OTOBÜSTE TACİZE UĞRADIĞINI SANDI VE</strong>
                            <span class="count"></span>
                            <i class="sprt play"></i>
                        </p>
                    </a>
                </div>
                                            </div>
        </section>
    </section>
    <script>hitIncrement('392727', 1);</script>
        <footer>
    <div class="f-categories clearfix">
        <strong>Tüm Kategoriler</strong>
                            <ul>
                                    <li><a href="http://www.ajanshaber.com/gundem" title="Gündem">Gündem</a></li>
                                    <li><a href="http://www.ajanshaber.com/haberler" title="Haberler">Haberler</a></li>
                                    <li><a href="http://www.ajanshaber.com/otomobil" title="Otomobil">Otomobil</a></li>
                                    <li><a href="http://www.ajanshaber.com/roportaj" title="Röportaj">Röportaj</a></li>
                                    <li><a href="http://www.ajanshaber.com/emlak" title="Emlak">Emlak</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/kadin-aile" title="Kadın">Kadın</a></li>
                                    <li><a href="http://www.ajanshaber.com/siyaset" title="Siyaset">Siyaset</a></li>
                                    <li><a href="http://www.ajanshaber.com/dunya" title="Dünya">Dünya</a></li>
                                    <li><a href="http://www.ajanshaber.com/ekonomi" title="Ekonomi">Ekonomi</a></li>
                                    <li><a href="http://www.ajanshaber.com/dini" title="Dini">Dini</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/spor" title="Spor">Spor</a></li>
                                    <li><a href="http://www.ajanshaber.com/saglik" title="Sağlık">Sağlık</a></li>
                                    <li><a href="http://www.ajanshaber.com/oyun" title="Oyun">Oyun</a></li>
                                    <li><a href="http://www.ajanshaber.com/kultur-sanat" title="Kültür Sanat">Kültür Sanat</a></li>
                                    <li><a href="http://www.ajanshaber.com/medya" title="Medya">Medya</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/bilim-teknoloji" title="Teknoloji">Teknoloji</a></li>
                                    <li><a href="http://www.ajanshaber.com/dizi-fragmanlari" title="Dizi">Dizi</a></li>
                                    <li><a href="http://www.ajanshaber.com/yasam" title="Yaşam">Yaşam</a></li>
                                    <li><a href="http://www.ajanshaber.com/egitim" title="Eğitim">Eğitim</a></li>
                                    <li><a href="http://www.ajanshaber.com/son-dakika" title="Son Dakika">Son Dakika</a></li>
                            </ul>
                    <ul>
                                    <li><a href="http://www.ajanshaber.com/diger" title="Güncel">Güncel</a></li>
                            </ul>
                <ul>
            <!--<li><a href="http://www.ajanshaber.com/teog-sinav-sonuclari-2015-haberi/314708" title="TEOG Sonuçları">TEOG Sonuçları</a></li>-->
        </ul>

    </div>
    <div class="clearfix">
        <div class="logo-inf pull-left mr-20">
            <a href="http://www.ajanshaber.com" title="" class="flogo"><img src="/assets/site/img/f_logo.png" width="148" height="64" alt="Ajanshaber" /></a>
            <div class="inf">
                <p>Ajans Haber, Ocak 2013</p>
                <p>Tarafsız haber için doğru adrestesiniz. Haber, Haberler, güncel haberler, internet haber,son dakika haberleri, Ajans Haber farkıyla takip edin. En son haberlere bizimle ulaşın.</p>
                <p>Yasal Uyarı: Sitemizdeki tüm yazı, resim ve haberlerin her hakkı saklıdır. İzinsiz, kaynak gösterilmeden kullanılması kesinlikle yasaktır.</p>
                <p>Yazılım Geliştirme & Sistem Destek: <a href="http://bilgin.pro" rel="nofollow" target="_blank">Bilgin Pro</a></p>
            </div>
        </div>
        <div class="pull-left" style="padding-top:37px;">
            <ul class="f-menu mt-20 clearfix">
                <li><a href="http://www.ajanshaber.com" title="Haber">ANA SAYFA</a></li>
                <li><a href="http://www.ajanshaber.com/kunye" title="Künye">KÜNYE</a></li>
                <li><a href="http://www.ajanshaber.com/yayin-ilkesi" title="Yayın İlkesi">YAYIN İLKESİ</a></li>
                <li><a href="http://www.ajanshaber.com/reklam" title="Reklam">REKLAM</a></li>
                <li><a href="http://www.ajanshaber.com/kullanim-sozlesmesi" title="Kullanım Sözleşmesi">KULLANIM SÖZLEŞMESİ</a></li>
                <li><a href="http://www.ajanshaber.com/gizlilik-politikasi" title="Gizlilik Politikası">GİZLİLİK POLİTİKASI</a></li>
                <li><a href="http://www.ajanshaber.com/iletisim" title="İletişim">İLETİŞİM</a></li>
            </ul>
            <div class="mobile-socials clearfix">
                <a href="https://itunes.apple.com/tr/app/ajans-haber/id561459869?l=tr&mt=8" class="sprt ios" target="_blank"><span>IOS Uygulamasını İndirin!</span></a>
                <a href="https://play.google.com/store/apps/details?id=com.ucmbilisim.tumhaber&hl=tr" class="sprt android" target="_blank"><span>Android Uygulamasını İndirin!</span></a>
                <ul class="clearfix">
                    <li><a href="https://www.facebook.com/AjansHaberResmi" title="" class="sprt f-facebook"></a></li>
                    <li><a href="http://www.twitter.com/AjansHaberResmi" title="" class="sprt f-twitter"></a></li>
                    <li><a href="https://plus.google.com/+Ajanshabercom/" title="" class="sprt f-google"></a></li>
                    <li><a href="http://www.youtube.com/user/AjansHaber" title="" class="sprt f-youtube"></a></li>
                    <li><a href="http://www.linkedin.com/company/ajanshaber" title="" class="sprt f-linkedin"></a></li>
                </ul>
            </div>
        </div>
    </div>
</footer>    </section>
</section>
<div style="position: fixed; top: 0px; left: 0px; width: 100%; text-align: left; z-index: 999" id="pageSkinBanner">
    <center>
        <div style="width: 1100px; position: relative" >
            <div style="position: absolute; top: 60px; left: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: left">
                <div class="adpro" data-page="2" data-region="8"></div>
            </div>
            <div style="position: absolute; top: 60px; right: -160px; width: 160px; height: 1080px; overflow: hidden; text-align: right">
                <div class="adpro" data-page="2" data-region="7"></div>
            </div>
        </div>
    </center>
</div>
<div class="adpro" data-page="2" data-region="106"></div>
<div class="adpro" data-page="2" data-region="107"></div>
<div class="adpro" data-page="2" data-region="108"></div>
<div class="adpro" data-page="2" data-region="109"></div>
<script type="text/javascript">
    var adproSiteId = 2;
    (function () {
        var adp = document.createElement("script"); adp.type = "text/javascript"; adp.async = false; adp.id = "adpro";
        adp.src = ((document.location.protocol == "https:") ? "https:" : "http:") + "//ad-cdn.bilgin.pro/app/ad.min.js";
        document.getElementsByTagName("head")[0].appendChild(adp);
    })();
</script>
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '0tHr4C_CbOffKA.4tW4cdbQZzZWy8GcBdt2T5ovfgW..D7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<!-- (c) 2016 Gemius SA / gemiusHeatMap / ajanshaber.com -->
<script type="text/javascript">
    var ghmxy_type = 'absolute';
    var ghmxy_align = 'center';
    var ghmxy_identifier = 'cjiaoQN5Y3NxRdXMmkHWj2aE74DZuc_gpMZDGTqczVz.j7';
    var ghmxy_hitcollector = 'ghmtr.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ghmtr.hit.gemius.pl/hmapxy.js"></script>

</body>
</html>
